<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://molawyersmedia.com/xmlrpc.php" />
<title>Judges&#8217; response to Trump criticism: Silence &#8211; Missouri Lawyers Media</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Feed" href="http://molawyersmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Comments Feed" href="http://molawyersmedia.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Judges&#8217; response to Trump criticism: Silence">
<link rel="apple-touch-icon" sizes="57x57" href="http://molawyersmedia.com/files/2013/11/molayers57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://molawyersmedia.com/files/2013/11/molayers72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://molawyersmedia.com/files/2013/11/molayers114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://molawyersmedia.com/files/2013/11/molayers144.jpg" />

<!-- thumbnail action -->

<!-- post-id:336741: -->

<!-- thumb_id:: -->

<!-- url:: -->

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="1425649256"/>
<meta property="og:url" content="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence-2/"/>
<meta property="og:title" content="Judges&#8217; response to Trump criticism: Silence"/>
<meta property="og:site_name" content="Missouri Lawyers Media"/>
<meta property="og:description" content="President Donald Trump&#039;s unusually personal criticism of federal judges has drawn rebukes from many quarters, including from Supreme Court nominee Neil Gorsuch,"/>
<meta property="og:type" content="article"/>
<!-- There is not an image here as you haven't set a default image in the plugin settings! -->
<meta property="og:locale" content="en_us"/>
<!-- // end wpfbogp -->
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Judges&#8217; response to Trump criticism: Silence Comments Feed" href="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/molawyersmedia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='portfolio_slideshow-css'  href='http://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='http://molawyersmedia.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://molawyersmedia.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='http://molawyersmedia.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='http://molawyersmedia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://molawyersmedia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://molawyersmedia.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://molawyersmedia.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='http://molawyersmedia.com/wp-content/plugins/tdc-paywall/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/dmc-calendar-box/change-height.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/tdc-paywall/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" src='//a.optnmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='http://molawyersmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://molawyersmedia.com/xmlrpc.php?rsd" />
<link rel='prev' title='Negligence :  Wrongful Death &#8211;  Coverage For Judgment  &#8211;   Criminal Acts Exclusion' href='http://molawyersmedia.com/2017/02/09/negligence-wrongful-death-coverage-for-judgment-criminal-acts-exclusion/' />
<link rel='next' title='Verdict over tractor crash reduced after trial' href='http://molawyersmedia.com/2017/02/09/verdict-over-tractor-crash-reduced-after-trial/' />
<link rel='shortlink' href='http://wp.me/p33c6J-1pBj' />
<link rel="alternate" type="application/json+oembed" href="http://molawyersmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmolawyersmedia.com%2F2017%2F02%2F09%2Fjudges-response-to-trump-criticism-silence-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://molawyersmedia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmolawyersmedia.com%2F2017%2F02%2F09%2Fjudges-response-to-trump-criticism-silence-2%2F&#038;format=xml" />
<meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="http://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Legal"
};
</script>
<script type="text/javascript" src="http://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier --><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='s6lJEEzc9z6fxn8SRaWbdbUiTqqwplU75Us5pntq8rE' />
<meta name='y_key' content='7e2536fdfc701190' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />

<meta name="author" content="Associated Press" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/files/2013/11/molayers17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://molawyersmedia.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://molawyersmedia.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://molawyersmedia.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">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</style>
<style type="text/css" media="all">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</style>

<!-- 
||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
fonts for Ethics page
||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||
 -->

<link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>


<link href='http://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<!--- Acton script --->

<script type="text/javascript">
function formElementSerializers() { function input(element) { switch (element.type.toLowerCase()) { case 'checkbox': case 'radio': return inputSelector(element); default: return valueSelector(element); } };
function inputSelector(element) { return element.checked ? element.value : null; };
function valueSelector(element) { return element.value; };
function select(element) { return (element.type === 'select-one' ? selectOne : selectMany)(element); };
function selectOne(element) { var index = element.selectedIndex; return index < 0 ? null : optionValue(element.options[index]); };
function selectMany(element) { var length = element.length; if (!length) return null; var values = []; for (var i = 0; i < length; i++) { var opt = element.options[i]; if (opt.selected) values.push(optionValue(opt)); } return values; };
function optionValue(opt) { if (document.documentElement.hasAttribute) return opt.hasAttribute('value') ? opt.value : opt.text; var element = document.getElementById(opt); if (element && element.getAttributeNode('value')) return opt.value; else return opt.text; };
return { input: input, inputSelector: inputSelector, textarea: valueSelector, select: select, selectOne: selectOne, selectMany: selectMany, optionValue: optionValue, button: valueSelector };
};
var requiredFields = new Array(); var requiredFieldGroups = new Array(); addRequiredField = function (id) { requiredFields.push (id); };
addRequiredFieldGroup = function (id, count) { requiredFieldGroups.push ([id, count]); };
missing = function (fieldName) { var f = document.getElementById(fieldName); var v = formElementSerializers()[f.tagName.toLowerCase()](f); if (v) { v = v.replace (/^s*(.*)/, "$1"); v = v.replace (/(.*?)s*$/, "$1"); } if (!v) { f.style.backgroundColor = '#FFFFCC'; return 1; } else { f.style.backgroundColor = ''; return 0; } };
missingGroup = function (fieldName, count) { var result = 1; var color = '#FFFFCC'; for (var i = 0; i < count; i++) { if (document.getElementById(fieldName+'-'+i).checked) { color = ''; result = 0; break; } } for (var i = 0; i < count; i++) document.getElementById(fieldName+'-'+i).parentNode.style.backgroundColor = color; return result; };
var validatedFields = new Array(); addFieldToValidate = function (id, validationType, arg1, arg2) { validatedFields.push ([ id, validationType, arg1, arg2 ]); };
validateField = function (id, fieldValidationValue, arg1, arg2) { var field = document.getElementById(id); var name = field.name; var value = formElementSerializers()[field.tagName.toLowerCase()](field); for (var i = 0; i < validators.length; i++) { var validationDisplay = validators[i][3]; var validationValue = validators[i][1]; var validationFunction = validators[i][2]; if (validationValue === fieldValidationValue) { if (!validationFunction (value,arg1,arg2,id)) { field.style.backgroundColor = '#FFFFCC'; alert (validationDisplay); return false; } else { field.style.backgroundColor = ''; } break; } } for (var i = 0; i < implicitValidators.length; i++) { var validationDisplay = implicitValidators[i][0]; var validationValue = implicitValidators[i][1]; var validationFunction = implicitValidators[i][2]; if (validationValue === fieldValidationValue) { if (!validationFunction (value,arg1,arg2,id)) { field.style.backgroundColor = '#FFFFCC'; alert (validationDisplay); return false; } else { field.style.backgroundColor = ''; } break; } } return true; };
var r = ''; formElementById = function(form, id) { for (var i = 0; i < form.length; ++i) if (form[i].id === id) return form[i]; return null; };
doSubmit = function(form) { try { if (typeof(customSubmitProcessing) === "function") customSubmitProcessing(); } catch (err) { } var ao_jstzo = formElementById(form, "ao_jstzo"); if (ao_jstzo) ao_jstzo.value = new Date().getTimezoneOffset(); var submitButton = document.getElementById(form.id+'_ao_submit_button'); submitButton.style.visibility = 'hidden'; var missingCount = 0; for (var i = 0; i < requiredFields.length; i++) if (requiredFields[i].indexOf(form.id+'_') === 0) missingCount += missing (requiredFields[i]); for (var i = 0; i < requiredFieldGroups.length; i++) if (requiredFieldGroups[i][0].indexOf(form.id+'_') === 0) missingCount += missingGroup (requiredFieldGroups[i][0], requiredFieldGroups[i][1]); if (missingCount >
0) { alert ('Please fill all required fields. '); submitButton.style.visibility = 'visible'; return; } for (var i = 0; i < validatedFields.length; i++) { var ff = validatedFields[i]; if (ff[0].indexOf(form.id+'_') === 0 && !validateField (ff[0], ff[1], ff[2], ff[3])) { document.getElementById(ff[0]).focus(); submitButton.style.visibility = 'visible'; return; } } if (formElementById(form, 'ao_p').value === '1') { submitButton.style.visibility = 'visible'; return; } formElementById(form, 'ao_bot').value = 'nope'; form.submit(); };
</script>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://molawyersmedia.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.molawyersmedia.com/cdnr/50/acton/bn/tracker/22734';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-64', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".molawyersmedia.com");
_gaq.push(['_setDomainName', '.molawyersmedia.com']);
</script>
<!--
	generated in 0.869 seconds
	122858 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-336741 single-format-standard local-and-national-news-open-to-non-subscribers always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://molawyersmedia.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-264812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264812"><a href="http://molawyersmedia.com/subscribe/">Subscribe</a></li>
<li id="menu-item-290157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-264813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264813"><a href="http://molawyersmedia.com/register/">Manage accounts</a></li>
<li><a href="/2017/02/09/judges-response-to-trump-criticism-silence-2/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
								<ul>
								<li><a href="http://molawyersmedia.com/subscribe/" title="Award winning legal news and analysis. SUBSCRIBE TODAY">Award winning legal news and analysis. SUBSCRIBE TODAY</a></li>				
						</ul>
									<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				<div class="top-menu-liney" style="display:none;"><a class="top-menu-footer-liney" href="#footer-top-menu-liney"><img src="http://molawyersmedia.com/wp-content/themes/jarida/images/lineywhite.png"></a></div>
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Missouri Lawyers Media" href="http://molawyersmedia.com/">
					<img onerror="this.src='/files/2013/11/molw.png';this.onerror=null;" src="/files/2013/11/molw.svg" alt="Missouri Lawyers Media" /><strong>Missouri Lawyers Media Missouri legal news and public notices</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div class="ad-desktop-only">
<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ad-mobile-only">
<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=30&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-264775" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://molawyersmedia.com/category/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-283722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://molawyersmedia.com/category/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://molawyersmedia.com/category/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264777" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://molawyersmedia.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://verdicts.molawyersmedia.com/">Search &#038; Submit</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264780" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-270876" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/by-practice-area/">By Practice Area</a></li>
	<li id="menu-item-264781" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/by-court/">By Court</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264783" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-335281" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/criminal-code/">Criminal Code</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264795" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://molawyersmedia.com/events/">Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-307121" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/up-and-coming/">Up &#038; Coming</a></li>
		<li id="menu-item-312865" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://molawyersmedia.com/mla-landing-page/">Missouri Lawyers Awards</a></li>
		<li id="menu-item-317525" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/wja/">WJA</a></li>
		<li id="menu-item-322373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-309708" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a>
		<ul class="sub-menu">
			<li id="menu-item-309709" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/corporate-counsel-round-table-kansas-city/">CCRT | Kansas City</a></li>
			<li id="menu-item-330792" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/corporate-counsel-round-table-saint-louis/">CCRT | St. Louis</a></li>
		</ul> <!--End Sub Menu -->
</li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-264796" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
	<li id="menu-item-303450" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.molawyersmedia.com/cle-calendar">CLE Calendar</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264802" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &#038; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-314987" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-311547" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/news/missouri-lawyers-weekly/newalternative-dispute-resolution-adr-providers/">ADR Providers</a></li>
	<li id="menu-item-326300" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://wp.me/P33c6J-1n6K">The Firms</a></li>
	<li id="menu-item-320452" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://molawyersmedia.com/2016/03/08/the-bar-plan-30th-anniversary/">The Bar Plan 30th Anniversary</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-270360" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com">Public Notices</a></li>
<li id="menu-item-264803" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-264804" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/advertise-2/">Advertise</a></li>
	<li id="menu-item-264805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264808" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264809" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/e-mail-alerts/">E-mail Alert</a></li>
	<li id="menu-item-264810" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/order-reprints/">Order reprints</a></li>
	<li id="menu-item-264811" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to buy our newspapers</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-328823" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://store.molawyersmedia.com">Store</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://molawyersmedia.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://molawyersmedia.com/category/local-and-national-news-open-to-non-subscribers/">MLW News Roundup</a></span> / <span class="current">Judges&#8217; response to Trump criticism: Silence</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-336741 post type-post status-publish format-standard category-local-and-national-news-open-to-non-subscribers always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Judges&#8217; response to Trump criticism: Silence</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="http://molawyersmedia.com/author/associatedpress/" title="">Associated Press </a></span>
    	
		
	 <span class="tie-date">February 9, 2017</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>President Donald Trump&#8217;s unusually personal criticism of federal judges has drawn rebukes from many quarters, including from Supreme Court nominee Neil Gorsuch, but not from the judges themselves.</p>
<p>And that&#8217;s not likely to change, even if the tweeter in chief keeps up his attacks on judges. Bolstered by lifetime tenure, independent judges should not respond to criticism, no matter how harsh or that its source is the president, said a former judge, a law school dean and a constitutional law professor.</p>
<p>Judges &#8220;should basically give the tweets the attention they deserve, which means they should be ignored. This is basically a childish tantrum from someone who didn&#8217;t get his way. And the judiciary should go about its business and decide cases, including cases involving him,&#8221; said Vanderbilt University law professor Suzanna Sherry.</p>
<p>Trump&#8217;s style may be different and his language more coarse, but the comments themselves are not the &#8220;threat to judicial independence that some commentators have made them out to be,&#8221; said University of Pennsylvania law school dean Theodore Ruger.</p>
<p>Former U.S. District Judge Paul Cassell said judges would find themselves in unfamiliar territory &#8220;if they start critiquing the Twitter feed of the president.&#8221;</p>
<p>Chief Justice John Roberts has apparently embraced that advice. Roberts declined through a court spokeswoman to comment for this article.</p>
<p>Roberts himself was Trump&#8217;s first target during the presidential campaign. Last winter, Trump called the chief justice &#8220;an absolute disaster&#8221; and &#8220;disgraceful&#8221; mainly for the two opinions Roberts wrote that preserved President Barack Obama&#8217;s health care overhaul.</p>
<p>Next in Trump&#8217;s sights was U.S. District Judge Gonzalo Curiel, who was presiding over fraud lawsuits against Trump University. In June, Trump called Curiel &#8220;a hater of Donald Trump&#8221; who couldn&#8217;t be fair to him because Curiel is &#8220;of Mexican heritage&#8221; and Trump had proposed building a wall on the U.S.-Mexican border.</p>
<p>Last week, Trump pegged U.S. District Judge James Robart as a &#8220;so-called judge&#8221; after Robart imposed a temporary halt on Trump&#8217;s executive order barring people from seven predominantly Muslim countries from coming to the United States. On Sunday, Trump renewed his Twitter attacks against Robart: &#8220;Just cannot believe a judge would put our country in such peril. If something happens blame him and court system. People pouring in. Bad!&#8221;</p>
<p>On Wednesday, he said the &#8220;courts seem to be so political,&#8221; in reference to the three federal appeals court judges who are considering the administration&#8217;s plea to enforce the order.</p>
<p>Later Wednesday, Gorsuch said he found the president&#8217;s attacks on the judiciary &#8220;disheartening&#8221; and &#8220;demoralizing.&#8221; The comments were made in a private meeting with Democratic Sen. Richard Blumenthal of Connecticut, although senators often provide an account of what was discussed in such meetings. Gorsuch&#8217;s confirmation team confirmed the essence of the remarks.</p>
<p>Trump is not the first president to object to court decisions or to opine about how a court should rule, said Paul Collins, a political science professor at the University of Massachusetts at Amherst. Obama used his 2010 State of the Union message to assail the Supreme Court&#8217;s Citizens United campaign finance ruling, with several justices in the audience. Obama also delivered a lengthy pitch for his health care law while the court was weighing the case in 2015.</p>
<p>With the exception of John F. Kennedy, every president since Dwight Eisenhower has been critical of some Supreme Court decisions, said Collins, drawing on research he did with co-author Matthew Eshbaugh-Soha of the University of North Texas.</p>
<p>But past presidents did not make their displeasure known by &#8220;attacking judges &#8230; or by questioning the decision such that there&#8217;s a possibility of undermining faith in the judicial system,&#8221; Collins said. &#8220;I get this uncomfortable sense that the president may be trying to lower confidence in judges in anticipation of defying a ruling.&#8221;</p>
<p>Ruger said Roberts, as the head of the judicial branch of government, or another justice might feel compelled to speak up about the importance of an independent judiciary if the attacks continue.</p>
<p>But Cassell, a law professor at the University of Utah who was a judge from 2002 to 2007, said Trump has the right to voice his disagreement. &#8220;We live in an age now where, for better or for worse, the language we use is getting rougher in a variety of contexts,&#8221; he said.</p>
<p><a href="https://subscribe.molawyersmedia.com/lawyers_weekly/W6ZART"><img class="aligncenter size-large wp-image-314109" alt="MOLW_newSubscription_web" src="http://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-1024x545.jpg" width="620" height="329" srcset="http://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-1024x545.jpg 1024w, http://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-300x160.jpg 300w, http://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-620x330.jpg 620w, http://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web.jpg 1292w" sizes="(max-width: 620px) 100vw, 620px" /></a> </p>
										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2017-02-09T14:36:41Z">2:36 pm Thu, February 9, 2017</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="http://molawyersmedia.com">Missouri Lawyers Media</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://molawyersmedia.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence-2/" data-text="Judges&#8217; response to Trump criticism: Silence" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence-2/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence-2/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
		<div class="e3lan-post">					
			<a href="http://molawyersmedia.com/order-reprints/" title="Order Reprints" >
				<img src="http://molawyersmedia.com/files/2014/07/order-reprint-final.gif" alt="Order Reprints" />
			</a>
				</div>		
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/judges-response-to-trump-criticism-silence-2/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://molawyersmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='336741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ddbbc9471" /></p><div class="g-recaptcha" data-sitekey="6LdxmBQUAAAAACCNSnBCPHMh7t5fWtlsFGszwe1i" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="dmc_openx-855917732" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=b41e33&amp;cb=c9576c9394b23a7c330bec35f08cbb40' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=47&amp;cb=c9576c9394b23a7c330bec35f08cbb40&amp;n=b41e33' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-19" class="widget categort-posts"><div class="widget-top"><h4><a href="http://molawyersmedia.com/category/national/">National News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
						<h3><a href="http://molawyersmedia.com/2017/02/09/appeals-court-refuses-to-reinstate-trump-travel-ban/">Appeals court refuses to reinstate Trump travel ban</a></h3>
			 <span class="date"><span class="tie-date">February 9, 2017</span></span>
		</li>
			<li>
						<h3><a href="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence/">Judges&#8217; response to Trump criticism: Silence</a></h3>
			 <span class="date"><span class="tie-date">February 9, 2017</span></span>
		</li>
			<li>
						<h3><a href="http://molawyersmedia.com/2017/02/09/us-judge-blocks-anthem-cigna-health-insurance-merger/">US judge blocks Anthem-Cigna health insurance merger</a></h3>
			 <span class="date"><span class="tie-date">February 9, 2017</span></span>
		</li>
			<li>
						<h3><a href="http://molawyersmedia.com/2017/02/09/tribe-files-legal-challenge-to-stall-dakota-access-pipeline/">Tribe files legal challenge to stall Dakota Access pipeline</a></h3>
			 <span class="date"><span class="tie-date">February 9, 2017</span></span>
		</li>
			<li>
						<h3><a href="http://molawyersmedia.com/2017/02/09/republican-state-lawmakers-push-for-restrictions-on-voting/">Republican state lawmakers push for restrictions on voting</a></h3>
			 <span class="date"><span class="tie-date">February 9, 2017</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-20" class="widget categort-posts"><div class="widget-top"><h4><a href="http://molawyersmedia.com/category/photos/">Photos</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
							<div class="post-thumbnail">
					<a href="http://molawyersmedia.com/2017/02/02/missouri-lawyers-awards-2017/" title="Permalink to Missouri Lawyers Awards 2017" rel="bookmark"><img width="70" height="70" src="http://molawyersmedia.com/files/2017/02/012717.MoLawyersAwards.Crowd_.TW--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="012717-molawyersawards-crowd-tw" srcset="http://molawyersmedia.com/files/2017/02/012717.MoLawyersAwards.Crowd_.TW--70x70.jpg 70w, http://molawyersmedia.com/files/2017/02/012717.MoLawyersAwards.Crowd_.TW--150x150.jpg 150w, http://molawyersmedia.com/files/2017/02/012717.MoLawyersAwards.Crowd_.TW--200x200.jpg 200w, http://molawyersmedia.com/files/2017/02/012717.MoLawyersAwards.Crowd_.TW--100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://molawyersmedia.com/2017/02/02/missouri-lawyers-awards-2017/">Missouri Lawyers Awards 2017</a></h3>
			 <span class="date"><span class="tie-date">February 2, 2017</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://molawyersmedia.com/2017/01/26/election-panel-discusses-possible-legislative-age/" title="Permalink to Panel brings together legislation and the law" rel="bookmark"><img width="70" height="70" src="http://molawyersmedia.com/files/2017/01/Roundpanel-photo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="roundpanel-photo" srcset="http://molawyersmedia.com/files/2017/01/Roundpanel-photo-70x70.jpg 70w, http://molawyersmedia.com/files/2017/01/Roundpanel-photo-150x150.jpg 150w, http://molawyersmedia.com/files/2017/01/Roundpanel-photo-200x200.jpg 200w, http://molawyersmedia.com/files/2017/01/Roundpanel-photo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://molawyersmedia.com/2017/01/26/election-panel-discusses-possible-legislative-age/">Panel brings together legislation and the law</a></h3>
			 <span class="date"><span class="tie-date">January 26, 2017</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://molawyersmedia.com/2016/12/01/memorial-service-for-judge-richard-b-teitelman/" title="Permalink to Memorial service for Judge Richard B. Teitelman" rel="bookmark"><img width="70" height="70" src="http://molawyersmedia.com/files/2016/12/12116.TeitelmanFuneral.GeorgeDraper5.AD_-e1480643106700-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="12116-teitelmanfuneral-georgedraper5-ad" srcset="http://molawyersmedia.com/files/2016/12/12116.TeitelmanFuneral.GeorgeDraper5.AD_-e1480643106700-70x70.jpg 70w, http://molawyersmedia.com/files/2016/12/12116.TeitelmanFuneral.GeorgeDraper5.AD_-e1480643106700-150x150.jpg 150w, http://molawyersmedia.com/files/2016/12/12116.TeitelmanFuneral.GeorgeDraper5.AD_-e1480643106700-200x200.jpg 200w, http://molawyersmedia.com/files/2016/12/12116.TeitelmanFuneral.GeorgeDraper5.AD_-e1480643106700-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://molawyersmedia.com/2016/12/01/memorial-service-for-judge-richard-b-teitelman/">Memorial service for Judge Richard B. Teitelman</a></h3>
			 <span class="date"><span class="tie-date">December 1, 2016</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://molawyersmedia.com/2016/11/22/the-lawyers-association-of-st-louis-2016-gridiron-show/" title="Permalink to The Lawyers Association of St. Louis 2016 Gridiron show" rel="bookmark"><img width="70" height="70" src="http://molawyersmedia.com/files/2016/11/111616.Gridiron.8.TW_-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="111616-gridiron-8-tw" srcset="http://molawyersmedia.com/files/2016/11/111616.Gridiron.8.TW_-70x70.jpg 70w, http://molawyersmedia.com/files/2016/11/111616.Gridiron.8.TW_-150x150.jpg 150w, http://molawyersmedia.com/files/2016/11/111616.Gridiron.8.TW_-200x200.jpg 200w, http://molawyersmedia.com/files/2016/11/111616.Gridiron.8.TW_-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://molawyersmedia.com/2016/11/22/the-lawyers-association-of-st-louis-2016-gridiron-show/">The Lawyers Association of St. Louis 2016 Gridiron show</a></h3>
			 <span class="date"><span class="tie-date">November 22, 2016</span></span>
		</li>
			<li>
							<div class="post-thumbnail">
					<a href="http://molawyersmedia.com/2016/09/26/lawyers-association-of-kansas-citys-2016-whittaker-award/" title="Permalink to Lawyers Association of Kansas City’s 2016 Whittaker Award" rel="bookmark"><img width="70" height="70" src="http://molawyersmedia.com/files/2016/09/092116.whittaker_2860-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="092116.whittaker_2860" srcset="http://molawyersmedia.com/files/2016/09/092116.whittaker_2860-1-70x70.jpg 70w, http://molawyersmedia.com/files/2016/09/092116.whittaker_2860-1-150x150.jpg 150w, http://molawyersmedia.com/files/2016/09/092116.whittaker_2860-1-200x200.jpg 200w, http://molawyersmedia.com/files/2016/09/092116.whittaker_2860-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://molawyersmedia.com/2016/09/26/lawyers-association-of-kansas-citys-2016-whittaker-award/">Lawyers Association of Kansas City’s 2016 Whittaker Award</a></h3>
			 <span class="date"><span class="tie-date">September 26, 2016</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
			<div id="text-html-widget-88" class="text-html-box" style="text-align:center;">
			<a href="http://molawyersmedia.com/2017/01/10/wja-nominate-2017/"><img class="size-medium wp-image-336436 aligncenter" src="http://molawyersmedia.com/files/2017/02/WJA-Nominate-300x166.jpg" alt="WJA2017 logo date in dark purple_outlined" width="300" height="166" /></a>			</div>
					<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
		<div id="dmc_openx-855917721" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=5a796b&amp;cb=d4b6c0d70515e6dd8f5c8003b6f843cd' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=2&amp;cb=d4b6c0d70515e6dd8f5c8003b6f843cd&amp;n=5a796b' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="dmc-post-feed-16" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
div.digital-edition img {
padding: 4px;
margin: 12px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
max-width:150px;
width:100%;
height: auto;
float:left;
}
div.digital-edition p {margin:8px 0 0 0;padding-bottom: 0;}
</style>
<div class="digital-edition">
<div class="widget-top ">
<h4><a href="/this-weeks-digital-edition/">Digital Edition</a></h4>
</div><a href="/this-weeks-digital-edition/"><img width="194" height="300" src="http://molawyersmedia.com/files/2017/02/020617MOLW-WEB-1-194x300.jpg" class="attachment-medium size-medium wp-post-image" alt="020617molw-web-1" srcset="http://molawyersmedia.com/files/2017/02/020617MOLW-WEB-1-194x300.jpg 194w, http://molawyersmedia.com/files/2017/02/020617MOLW-WEB-1.jpg 600w" sizes="(max-width: 194px) 100vw, 194px" /></a>
<p>The Digital Edition of Missouri Lawyers Weekly is available to both print and online subscribers.</p>

<p><a href="/this-weeks-digital-edition/" style="color: #2E6EB7;"><strong>Current Edition</strong></a><br/><br/>

</div></div></div><!-- .widget /--><div id="dmc_openx-855917739" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=dd3b01&amp;cb=69da9cb0d4aed1d23c6f8e1518ffe586' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=49&amp;cb=69da9cb0d4aed1d23c6f8e1518ffe586&amp;n=dd3b01' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="dmc_openx-855917723" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=d9723a&amp;cb=b0ec339896eeb7833e162486eb49480e' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=40&amp;cb=b0ec339896eeb7833e162486eb49480e&amp;n=d9723a' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->			<div id="text-html-widget-64" class="text-html-box" style="text-align:center;">
			<a href="http://molawyersmedia.com/2016/01/18/missouri-lawyers-weekly-seeking-commentary/"><img class="aligncenter size-large wp-image-317617" alt="Commentary Solicitation" src="http://molawyersmedia.com/files/2016/01/Be-Heard620.jpg" width="620" height="471" /></a>
			</div>
		</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2017/02/09/judges-response-to-trump-criticism-silence-2/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://molawyersmedia.com/subscribe/?utm_source=wp&utm_campaign=sl&utm_medium=theme+header&utm_content=sub+link/">SUBSCRIBE</a>
</li>
<li>
<a href="http://molawyersmedia.com/subscribe/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="http://molawyersmedia.com/2017/02/10/insurance-uim-business-auto-policy-choice-of-law/" title="Insurance :  UIM  &#8211;  Business Auto Policy  &#8211; Choice Of Law">Insurance :  UIM  &#8211;  Business Auto Policy  &#8211; Choice Of Law</a>
						</li>
					<li>
				<a href="http://molawyersmedia.com/2017/02/09/fourth-talc-case-starts-in-st-louis/" title="Fourth talc case starts in St. Louis">Fourth talc case starts in St. Louis</a>
						</li>
					<li>
				<a href="http://molawyersmedia.com/2017/02/09/appeals-court-refuses-to-reinstate-trump-travel-ban-2/" title="Appeals court refuses to reinstate Trump travel ban">Appeals court refuses to reinstate Trump travel ban</a>
						</li>
					<li>
				<a href="http://molawyersmedia.com/2017/02/09/appeals-court-refuses-to-reinstate-trump-travel-ban/" title="Appeals court refuses to reinstate Trump travel ban">Appeals court refuses to reinstate Trump travel ban</a>
						</li>
					<li>
				<a href="http://molawyersmedia.com/2017/02/09/judges-response-to-trump-criticism-silence/" title="Judges&#8217; response to Trump criticism: Silence">Judges&#8217; response to Trump criticism: Silence</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Missouri Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/about/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/faq/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href=http://www.dolanbusinessbooks.com>BUSINESS BOOKS</a>
</li>
<li>
<a href=http://books.lawyersweekly.com>LAWYERS WEEKLY BOOKS</a>
</li>

</ul>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2017 <span class="vcard"><span class="fn n org">Missouri Lawyers Media</span> <span class="adr"><span class="street-address">319 N Fourth St.</span>, <span class="extended-address">5th Floor</span>, <span class="locality">St. Louis</span>, <span class="region">MO</span> <span class="postal-code">63102</span></span> <a href="tel:(800) 635-5297">(314) 421-1880</a></span></span>
<span class="one_fifth_last"><a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="http://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='http://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a></span>
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script>	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
	$(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = $($(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		$('html, body').animate({scrollTop:offset}, 3000);
  
	});

});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-hgmaq6dstw7qlljz-holder"></div><script>var hgmaq6dstw7qlljz,hgmaq6dstw7qlljz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hgmaq6dstw7qlljz_poll(function(){if(window['om_loaded']){if(!hgmaq6dstw7qlljz){hgmaq6dstw7qlljz=new OptinMonsterApp();return hgmaq6dstw7qlljz.init({"u":"27533.496859","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hgmaq6dstw7qlljz=new OptinMonsterApp();hgmaq6dstw7qlljz.init({"u":"27533.496859","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/molawyersmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='http://molawyersmedia.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "http://molawyersmedia.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'45090537',post:'336741',tz:'-5',srv:'molawyersmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '45090537', '336741' ]);
</script>
</body>
</html>