<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://molawyersmedia.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.62-->
<title>Texas man in 3D-printed firearms case welcomes legal battle &#8211; Missouri Lawyers Media</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<link rel="canonical" href="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Feed" href="https://molawyersmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Comments Feed" href="https://molawyersmedia.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Texas man in 3D-printed firearms case welcomes legal battle">
<link rel="apple-touch-icon" sizes="57x57" href="http://molawyersmedia.com/files/2013/11/molayers57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://molawyersmedia.com/files/2013/11/molayers72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://molawyersmedia.com/files/2013/11/molayers114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://molawyersmedia.com/files/2013/11/molayers144.jpg" />
<meta name='thumbnail' content='https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm-180x120.jpg' />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Texas man in 3D-printed firearms case welcomes legal battle Comments Feed" href="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/feed/" />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://molawyersmedia.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://molawyersmedia.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://molawyersmedia.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-polls-css'  href='https://molawyersmedia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://molawyersmedia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_molawyersmedia-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/molawyersmedia/1/j_molawyersmedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://molawyersmedia.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "3.4.9";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/dmc-calendar-box/change-height.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/google-analyticator/external-tracking.min.js'></script>
<link rel='https://api.w.org/' href='https://molawyersmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://molawyersmedia.com/xmlrpc.php?rsd" />
<link rel='prev' title='Texas man in 3D-printed firearms case welcomes legal battle' href='https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle/' />
<link rel='next' title='Lawsuit: Billing scheme spread to other hospitals' href='https://molawyersmedia.com/2018/08/14/couple-says-hospital-billing-scheme-spread-to-others/' />
<link rel='shortlink' href='https://molawyersmedia.com/?p=359543' />
<link rel="alternate" type="application/json+oembed" href="https://molawyersmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmolawyersmedia.com%2F2018%2F08%2F14%2Ftexas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://molawyersmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmolawyersmedia.com%2F2018%2F08%2F14%2Ftexas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2%2F&#038;format=xml" />
<meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier --><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='s6lJEEzc9z6fxn8SRaWbdbUiTqqwplU75Us5pntq8rE' />
<meta name='y_key' content='7e2536fdfc701190' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />

<meta name="author" content="Associated Press" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="/files/2013/11/molayers17.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://molawyersmedia.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://molawyersmedia.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://molawyersmedia.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">

body{
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#2E6EB7 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#2E6EB7 !important;}
	#main-nav,.top-nav {border-bottom-color: #2E6EB7;}
	.cat-box , .footer-bottom .container{border-top-color: #2E6EB7;}
	.page-head.category-template{border-color: #2E6EB7 !important;}
a {
	color: #4d5054;	}
a:hover {
	color: #000000;	text-decoration: underline;}
::-moz-selection { background: #2E6EB7;}
::selection { background: #2E6EB7; }
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#cccccc !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #000000 !important;	text-shadow: 0 1px 1px #cccccc !important;}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a  {
	color: #ffffff !important;	}
#main-nav ul li.current-menu-item a  {
	color: #ffffff !important;	}
#main-nav ul li {
	border-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #e6e6e6;
}
#main-nav ul li a {
	border-left-color: #e6e6e6;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #e6e6e6;
}

body.single .post .entry a, body.page .post .entry a {
	color: #4B8EB2;	}
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #000000;	text-decoration: underline;}
/*Subscribe Page*/
body.page-id-338316 .column_c{width:100%;display:inline-block;margin-bottom:40px;}


body.page-id-338316 #top-ad-inner{display:none  !important;}

body.page-id-338316 .three-column{
width:30%;
float:left;
display:inline-block;
text-align:center;
font-size:18px;
}

body.page-id-338316 .notfirst{margin-left:4.5%;}

body.page-id-338316 .s_button{background-color:#bbb;color:white;margin-top:10px;border-radius:5px;font-size:15px; width:180px;height:28px;display:inline-block;margin:10px auto 0; font-weight:bold;}

@media only screen and (max-width: 767px){
body.page-id-338316 .three-column{width:100%;margin-bottom:30px; font-size:0px;}
body.page-id-338316 .notfirst{margin-left:0%;}
body.page-id-338316 .column_c{margin-bottom:0px;}
}


@media only screen and (min-width: 767px){
.page-id-338316 .content-wrap { margin-top: -80px;width: 100%;
}
.page-id-338316 #theme-header #main-nav{display:none;
}
.page-id-338316 .entry #subscribe_cover .top_main{width: 80%;
}}
@media only screen and (min-width:767px) and (max-width: 986px){
.page-id-338316 .three-column .papername{min-height: 60px;
display: inline-block;color:black !important;text-decoration:none !important;
}}

/* Subscribe Site Cover Page Container */
body.page-id-338316 #subscribe_cover{color: #848586;}
body.page-id-338316 #subscribe_cover{height: 100%; width: 100%; display: inline-block; margin-bottom: 50px;}
/* Page title */
body.page-id-338316 #subscribe_cover .subscribe_top{width:100%;display:flex;justify-content:center;}
body.page-id-338316 #subscribe_cover .top_main{color:#000;font-size:28px;width: 100%;}
body.page-id-338316 #subscribe_cover .subscribe_top .top_sub{color:#444;font-size:14px;margin-top:-10px;}
body.page-id-338316 .three-column:hover .s_button{background-color:#FEBD31;
}
body.page-id-338316 .three-column:hover .papername{color:black !important;text-decoration:none !important;}
body.page-id-338316 .three-column a{color:black !important; text-decoration:none !important;}

</style>
<!-- BEGIN Krux ControlTag for "molawyersmedia.com" -->
<script class="kxct" data-id="slrwppqwg" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrwppqwg.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<!-- END Krux ControlTag -->
<style>
img.close-ad-image {display: none;}
</style>

<!---fonts for Ethics page --->

<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel='stylesheet' id='j_molawyersmedia-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/molawyersmedia/1/j_molawyersmedia.css' type='text/css' media='all' />

<link rel='stylesheet' id='site_nonspecific-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />

<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://molawyersmedia.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Texas man in 3D-printed firearms case welcomes legal battle" />
<meta property="og:url" content="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/" />
<meta property="og:description" content="Cody Wilson found his calling when, in 2013, he successfully fired the first gun made on a 3D printer. The Austin American-Statesman reports that very week, he dropped out of his second year at the…" />
<meta property="article:published_time" content="2018-08-14T15:43:14+00:00" />
<meta property="article:modified_time" content="2018-08-14T15:43:14+00:00" />
<meta property="og:site_name" content="Missouri Lawyers Media" />
<meta property="og:image" content="https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm.jpg" />
<meta property="og:image:width" content="4653" />
<meta property="og:image:height" content="2979" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.molawyersmedia.com/cdnr/50/acton/bn/tracker/22734';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-64', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".molawyersmedia.com");
_gaq.push(['_setDomainName', '.molawyersmedia.com']);
</script>

<style id="custom-css-css">@media only screen and (max-width: 479px){.ads-top,.e3lan-top{position:inherit !important}}</style>
<!--
	generated 72 seconds ago
	generated in 0.830 seconds
	served from batcache in 0.008 seconds
	expires in 228 seconds
	Server: dc1web06.dolanmedia.com
-->
</head>
<body id="top" class="single single-post postid-359543 single-format-standard local-and-national-news-open-to-non-subscribers always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://molawyersmedia.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-338319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338319"><a href="https://molawyersmedia.com/subscribe/?source=wp_head">Subscribe</a></li>
<li id="menu-item-290157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-264813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264813"><a href="https://molawyersmedia.com/register/">Manage accounts</a></li>
<li><a href="/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't Miss</span>
				
								<ul>
								<li><a href="http://molawyersmedia.com/subscribe/" title="Award winning legal news and analysis. SUBSCRIBE TODAY">Award winning legal news and analysis. SUBSCRIBE TODAY</a></li>				
							<li><a href="https://molawyersmedia.com/up-and-coming/" title="Nominate a young attorney on track for success">Nominate a young attorney on track for success</a></li>				
						</ul>
									<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Missouri Lawyers Media" href="https://molawyersmedia.com/">
					<img onerror="this.src='/files/2013/11/molw.png';this.onerror=null;" src="/files/2013/11/molw.svg" alt="Missouri Lawyers Media" /><strong>Missouri Lawyers Media Missouri legal news and public notices</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-264775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264775"><a href="https://molawyersmedia.com/category/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-283722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283722"><a href="https://molawyersmedia.com/category/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283724"><a href="https://molawyersmedia.com/category/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278443"><a href="https://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
</ul>
</li>
<li id="menu-item-264777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264777"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264778"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264779"><a href="http://verdicts.molawyersmedia.com/">Search &#038; Submit</a></li>
</ul>
</li>
<li id="menu-item-264780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264780"><a href="https://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-270876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270876"><a href="https://molawyersmedia.com/by-practice-area/">By Practice Area</a></li>
	<li id="menu-item-264781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264781"><a href="https://molawyersmedia.com/by-court/">By Court</a></li>
</ul>
</li>
<li id="menu-item-264783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264783"><a href="https://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-344225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344225"><a href="https://molawyersmedia.com/2018/08/13/billing-rates-2018-methodology/">Billing Rates</a></li>
	<li id="menu-item-337241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337241"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-335281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335281"><a href="https://molawyersmedia.com/criminal-code/">Criminal Code</a></li>
	<li id="menu-item-337245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337245"><a href="https://molawyersmedia.com/2016/05/24/experts-forum-cybersecurity/">Experts Forum</a></li>
	<li id="menu-item-337244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337244"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/the-firms/">The Firms</a></li>
	<li id="menu-item-338753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338753"><a href="https://molawyersmedia.com/2017/03/27/survey-shows-split-in-firms-economic-confidence/">Legal Confidence Index</a></li>
	<li id="menu-item-358353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358353"><a href="https://molawyersmedia.com/major-opinions/">Major Opinions</a></li>
	<li id="menu-item-359312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359312"><a href="https://molawyersmedia.com/missouriinhouse/">Missouri In-House</a></li>
	<li id="menu-item-337242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337242"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/money-20-2/">MOney 20</a></li>
	<li id="menu-item-351878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351878"><a href="https://molawyersmedia.com/2018/02/19/more-missouri-firms-added-partners-in-2017/">New Partners</a></li>
	<li id="menu-item-353997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353997"><a href="https://molawyersmedia.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-337123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337123"><a href="https://molawyersmedia.com/tort-tracker/">Tort Tracker</a></li>
	<li id="menu-item-343645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343645"><a href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
</ul>
</li>
<li id="menu-item-264795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264795"><a href="https://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297102"><a href="https://molawyersmedia.com/events/">Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-356636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356636"><a href="https://molawyersmedia.com/diversity-inclusion/">Diversity &#038; Inclusion</a></li>
		<li id="menu-item-307121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307121"><a href="https://molawyersmedia.com/up-and-coming/">Up &#038; Coming</a></li>
		<li id="menu-item-346251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346251"><a href="https://molawyersmedia.com/in-house-counsel-of-the-year/">In-House Counsel Awards</a></li>
		<li id="menu-item-312865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312865"><a href="https://molawyersmedia.com/missouri-lawyers-awards-2018/">Missouri Lawyers Awards</a></li>
		<li id="menu-item-317525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-317525"><a href="https://molawyersmedia.com/wja/">Women&#8217;s Justice Awards</a></li>
		<li id="menu-item-351778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351778"><a href="https://molawyersmedia.com/icon-awards/">Icon Awards</a></li>
		<li id="menu-item-322373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322373"><a href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-309708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-309708"><a href="https://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
		<li id="menu-item-343307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-343307"><a href="https://molawyersmedia.com/events/thought-leadership/">Thought Leadership</a></li>
	</ul>
</li>
	<li id="menu-item-264796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264796"><a href="https://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
</ul>
</li>
<li id="menu-item-264802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264802"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &#038; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311549"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-314987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314987"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-311547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311547"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/newalternative-dispute-resolution-adr-providers/">ADR Providers</a></li>
	<li id="menu-item-326300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326300"><a href="http://wp.me/P33c6J-1n6K">The Firms</a></li>
	<li id="menu-item-342375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342375"><a href="https://molawyersmedia.com/2017/06/19/reader-rankings-2017/">Reader Rankings</a></li>
	<li id="menu-item-320452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320452"><a href="https://molawyersmedia.com/2016/03/08/the-bar-plan-30th-anniversary/">The Bar Plan 30th Anniversary</a></li>
</ul>
</li>
<li id="menu-item-270360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270360"><a href="http://publicnotices.molawyersmedia.com">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-353504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353504"><a href="http://mlmcounties.com/category/forms/">Submit a Notice</a></li>
	<li id="menu-item-353505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353505"><a href="http://publicnotices.molawyersmedia.com/">Public Notices</a></li>
	<li id="menu-item-353506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353506"><a href="http://mlmcounties.com/">MLM Counties</a></li>
</ul>
</li>
<li id="menu-item-264803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264803"><a href="https://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-264804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264804"><a href="https://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264807"><a href="https://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264801"><a href="https://molawyersmedia.com/advertise-2/">Advertise</a></li>
	<li id="menu-item-264805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264805"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264806"><a href="https://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264808"><a href="https://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264809"><a href="https://molawyersmedia.com/e-mail-alerts/">E-mail Alert</a></li>
	<li id="menu-item-264810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264810"><a href="https://molawyersmedia.com/order-reprints/">Order reprints</a></li>
	<li id="menu-item-264811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264811"><a href="https://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to buy our newspapers</a></li>
</ul>
</li>
<li id="menu-item-328823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328823"><a href="http://store.molawyersmedia.com">Store</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338319"><a href="https://molawyersmedia.com/subscribe/?source=wp_head">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264813"><a href="https://molawyersmedia.com/register/">Manage accounts</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!--/* OpenX Javascript Tag v2.8.10 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ad2.dolanadserver.com/nclw/www/delivery/...'
  * to
  *   'https://ad2.dolanadserver.com/nclw/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<div class="ad-desktop-only">
<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>
</div>
<div class="ad-mobile-only">
<div id="top-ad-inner">
<img class="close-ad-image" src="/wp-content/themes/jarida/images/solid-close-square.png" />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=30");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=af0f47ab&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=30&cb=INSERT_RANDOM_NUMBER_HERE&n=af0f47ab' border='0' alt='' /></a></noscript>
</div>
</div>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-264775" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-283722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264777" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Verdicts &#038; Settlements</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://verdicts.molawyersmedia.com/">Search &#038; Submit</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264780" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-270876" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/by-practice-area/">By Practice Area</a></li>
	<li id="menu-item-264781" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/by-court/">By Court</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264783" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-344225" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2018/08/13/billing-rates-2018-methodology/">Billing Rates</a></li>
	<li id="menu-item-337241" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-335281" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/criminal-code/">Criminal Code</a></li>
	<li id="menu-item-337245" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2016/05/24/experts-forum-cybersecurity/">Experts Forum</a></li>
	<li id="menu-item-337244" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/the-firms/">The Firms</a></li>
	<li id="menu-item-338753" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2017/03/27/survey-shows-split-in-firms-economic-confidence/">Legal Confidence Index</a></li>
	<li id="menu-item-358353" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/major-opinions/">Major Opinions</a></li>
	<li id="menu-item-359312" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/missouriinhouse/">Missouri In-House</a></li>
	<li id="menu-item-337242" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/money-20-2/">MOney 20</a></li>
	<li id="menu-item-351878" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2018/02/19/more-missouri-firms-added-partners-in-2017/">New Partners</a></li>
	<li id="menu-item-353997" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-337123" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/tort-tracker/">Tort Tracker</a></li>
	<li id="menu-item-343645" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264795" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://molawyersmedia.com/events/">Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-356636" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/diversity-inclusion/">Diversity &#038; Inclusion</a></li>
		<li id="menu-item-307121" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/up-and-coming/">Up &#038; Coming</a></li>
		<li id="menu-item-346251" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/in-house-counsel-of-the-year/">In-House Counsel Awards</a></li>
		<li id="menu-item-312865" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/missouri-lawyers-awards-2018/">Missouri Lawyers Awards</a></li>
		<li id="menu-item-317525" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/wja/">Women&#8217;s Justice Awards</a>
		<ul class="sub-menu">
			<li id="menu-item-355367" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2018/05/04/20th-annual-womens-justice-awards/">WJA 20th Anniversary</a></li>
		</ul> <!--End Sub Menu -->
</li>
		<li id="menu-item-351778" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/icon-awards/">Icon Awards</a></li>
		<li id="menu-item-322373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-309708" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a>
		<ul class="sub-menu">
			<li id="menu-item-309709" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/corporate-counsel-round-table-kansas-city/">CCRT | Kansas City</a></li>
			<li id="menu-item-330792" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/corporate-counsel-round-table-saint-louis/">CCRT | St. Louis</a></li>
			<li id="menu-item-344505" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/ccrt-springfield/">CCRT- Springfield</a></li>
		</ul> <!--End Sub Menu -->
</li>
		<li id="menu-item-343307" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/events/thought-leadership/">Thought Leadership</a>
		<ul class="sub-menu">
			<li id="menu-item-342662" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2017/12/21/2018-legal-legislative-landscape/">Legal Legislative Landscape</a></li>
			<li id="menu-item-343315" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2017/07/19/the-opioid-crisis/">The Opioid Crisis</a></li>
		</ul> <!--End Sub Menu -->
</li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-264796" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264802" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &#038; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-314987" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-311547" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/newalternative-dispute-resolution-adr-providers/">ADR Providers</a></li>
	<li id="menu-item-326300" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://wp.me/P33c6J-1n6K">The Firms</a></li>
	<li id="menu-item-342375" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2017/06/19/reader-rankings-2017/">Reader Rankings</a></li>
	<li id="menu-item-320452" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2016/03/08/the-bar-plan-30th-anniversary/">The Bar Plan 30th Anniversary</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-270360" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.molawyersmedia.com">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-353504" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/category/forms/">Submit a Notice</a></li>
	<li id="menu-item-353505" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://publicnotices.molawyersmedia.com/">Public Notices</a></li>
	<li id="menu-item-353506" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/">MLM Counties</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264803" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-264804" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/advertise-2/">Advertise</a></li>
	<li id="menu-item-264805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264808" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264809" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/e-mail-alerts/">E-mail Alert</a></li>
	<li id="menu-item-264810" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/order-reprints/">Order reprints</a></li>
	<li id="menu-item-264811" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to buy our newspapers</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-328823" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://store.molawyersmedia.com">Store</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://molawyersmedia.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://molawyersmedia.com/category/local-and-national-news-open-to-non-subscribers/">MLW News Roundup</a></span> / <span class="current">Texas man in 3D-printed firearms case welcomes legal battle</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-359543 post type-post status-publish format-standard has-post-thumbnail category-local-and-national-news-open-to-non-subscribers always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Texas man in 3D-printed firearms case welcomes legal battle</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://molawyersmedia.com/author/associatedpress/" title="">Associated Press </a></span>
    	
		
	 <span class="tie-date">August 14, 2018</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>Cody Wilson found his calling when, in 2013, he successfully fired the first gun made on a 3D printer.</p>
<p>The Austin American-Statesman reports that very week, he dropped out of his second year at the University of Texas Law School, which wasn&#8217;t much of a sacrifice because he&#8217;d pretty much stopped attending classes as his interests were captured by a revolutionary idea: The internet was more powerful than governments, gun-control advocates and regulations limiting the ownership of firearms.</p>
<p>&#8220;I chose to print the gun. That&#8217;s a choice that you can&#8217;t back away from,&#8221; Wilson, 30, said from the North Austin office and manufacturing center of Defense Distributed, the company he founded to expand the availability of do-it-yourself weaponry. &#8220;When you&#8217;ve got a better idea, you can&#8217;t just stay in class all day.&#8221;</p>
<p>Wilson posted how-to plans for his gun online and said he wanted to do the same for future 3D-printed firearms, launching a national debate — and a still-raging legal battle — about the wisdom of creating largely plastic weapons that would be difficult to detect and impossible to trace without serial numbers required for most other manufactured weapons.</p>
<p>Police, security experts and politicians were aghast, calling plastic-based guns the perfect firearm for assassins, terrorists, felons, domestic abusers and others legally barred from gun ownership.</p>
<p>For Wilson, though, do-it-yourself guns were a logical extension of crypto-anarchy, a philosophy he embraced that seeks to use a free internet and encryption technology to reduce government influence in people&#8217;s lives.</p>
<p>&#8220;I will continue to fight anyone who will try to sue me and say that I can&#8217;t do this,&#8221; he said.</p>
<p>Wilson&#8217;s manufacturing plans for the single-shot pistol he called the Liberator, were downloaded more than 100,000 times before the U.S. State Department ordered the blueprints removed, saying they violated federal law on exporting military weaponry.</p>
<p>Wilson sued the State Department with the goal of letting everybody with a computer and access to a 3D printer decide for themselves whether to create and own a self-made pistol.</p>
<p>Attention waned while the legal battle ground on, however, the bubble popped this summer when the State Department reversed course and chose to settle, giving Wilson a license that allows him to distribute 3D-printer gun blueprints.</p>
<p>Suddenly, Wilson was back in the national spotlight.</p>
<p>Wilson and Defense Distributed were sued in four states by officials and gun-control groups hoping to stop the publication of gun designs.</p>
<p>Those efforts now focus in Seattle, where 19 states and the District of Columbia persuaded a federal judge to temporarily block Wilson&#8217;s settlement with the State Department. A hearing is set for Aug. 21, with a decision expected by Aug. 28, when U.S. District Judge Robert Lasnik&#8217;s temporary restraining order expires.</p>
<p>Wilson also has given interviews to most major newspapers and TV networks.</p>
<p>Reporters frequently ask how he would feel, and whether he should be blamed, if his downloaded plans produced a weapon used in a fatal shooting or other crime. Wilson shrugs off the question.</p>
<p>&#8220;I suppose it depends, doesn&#8217;t it? What type of 3D-printed gun? Whose 3D-printed gun? I&#8217;m blamed, then, for all 3D gun deaths because, what, I inspired the genre of activity? I wouldn&#8217;t put it past someone,&#8221; Wilson said. &#8220;Also, it&#8217;s beside the point. I didn&#8217;t invent the idea of the gun.&#8221;</p>
<p>Wilson said he is fighting to protect his free-speech right to publish information on a matter of public concern, filing a lawsuit in Austin federal court accusing two officials — with more to be added soon — of violating his rights by dragging Defense Distributed &#8220;before all manner of far-flung criminal and civil tribunals in an effort to silence the organization.&#8221;</p>
<p>&#8220;People come to me and say, &#8216;Cody, tell us why you want to do it.&#8217; No, no — more like all these authorities, all these powers, they will have to justify why they should have the right to stop me,&#8221; he said. &#8220;I won&#8217;t be shamed out of it or legally spoiled out of it. I&#8217;ll sue them all — sure, whatever.&#8221;</p>
<p>For Wilson, the public danger of 3D-printed guns is far outweighed by the danger posed by a government strong enough to block the free flow of information in the name of safety.</p>
<p>&#8220;If they could build a system that could prevent people from downloading that pistol, it would be far more dangerous and the effects would be far more terrible than that little pistol,&#8221; he said. &#8220;Power wants to know everything, surveil everything, absorb everything. This impulse should be checked.&#8221;</p>
<p>Wilson, an English major from Arkansas who moved to Austin to attend law school, did not grow up shooting guns and began his quest for a 3D-printed weapon with very little knowledge about firearms.</p>
<p>A major turning point in his life, came with the advent of WikiLeaks, a website and movement founded by Julian Assange, a leading crypto-anarchist, that specializes in publishing sensitive records acquired from governments and public officials.</p>
<p>Wilson proposed the Wiki Weapon Project, an effort to build the first 3D-printed gun, however, a crowdsourcing website froze his account for violating its policy on raising money for weapons sales. Attention from the media and bloggers, however, allowed him to reach his $20,000 goal.</p>
<p>Wilson said efforts to block him only fuel his movement, noting that before the Seattle judge stepped in on July 31, gun blueprints were available on his website for five days and were downloaded and spread to other internet sites.</p>
<p>&#8220;A judge in Washington state can say, &#8216;Cody Wilson, take down your website.&#8217; Of course, to some degree this information can be contained. But simultaneously, that order makes the information much more interesting and valuable to people who otherwise wouldn&#8217;t even care,&#8221; he said. &#8220;In a sense, being shut down like I&#8217;ve been every five years ensures that the information stays relevant, stays in the internet.&#8221;</p>
<p>The idea behind Defense Distributed was to create a nonprofit that distributed its intellectual property for all to use.</p>
<p>&#8220;The law had never considered such a thing,&#8221; Wilson said. &#8220;This is why it&#8217;s had such a problem grappling with me. Everyone always assumed that defense contractors contracted with the state, give their technology to the state. What happens when a defense contractor just gives its technology to the people? The state doesn&#8217;t have an answer. It struggles for one, embarrassingly, in the courts.&#8221;</p>
<p>Blocked from publishing plans for the Liberator, Defense Distributed began selling the $2,000 Ghost Gunner, a desktop mill that allows owners to complete the lower receivers for AR-15 and AR-10 rifles — the portion of the weapon that attaches to the stock and carries the weapon&#8217;s serial number.</p>
<p>The income helped finance his recently settled lawsuit against the State Department while paying 15 to 18 employees, Wilson said, though he also solicits donations from supporters.</p>
<p>In legal filings in Seattle federal court, Washington state Attorney General Bob Ferguson argued that Wilson is seeking to undermine laws meant to keep guns away from minors, felons, people with mental illness and those subject to protective court orders by publishing files that are &#8220;indispensable to a three-dimensional printing process used to create firearms and their components.&#8221;</p>
<p>Wilson said the legal fight and public debate about 3D-printed weapons has missed two critical points:</p>
<p>— His website in July published plans to build only one 3D-printed weapon, the Liberator, which has not been improved since its inception — remaining crude, unreliable and given to exploding instead of firing clean. &#8220;I stopped shooting them in &#8217;15 or &#8217;16,&#8221; he said. &#8220;I&#8217;d say I had a 50-percent success rate even in just shooting them.&#8221;</p>
<p>— Nine other weapons blueprints posted online in July were computer-aided design files that have been available online for years and would require extensive work to convert into manufacturing code before they could be printed. &#8220;There&#8217;s nothing ready to be done with them,&#8221; he said. &#8220;They&#8217;re just pure digital blueprints.&#8221;</p>
<p>In the meantime, others have introduced advances to the Liberator and created new kinds of printable guns, Wilson said.</p>
<p>&#8220;Whatever revolution I started overtook me years ago,” Wilson said. “Now, I just run a little mill shop, I&#8217;m just a little businessman, so let the kids have all the fun.&#8221;</p>
<p><a href="https://subscribe.molawyersmedia.com/lawyers_weekly/W6ZART"><img class="aligncenter size-large wp-image-314109" alt="MOLW_newSubscription_web" src="http://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-1024x545.jpg" width="620" height="329" srcset="https://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-1024x545.jpg 1024w, https://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-300x160.jpg 300w, https://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web-620x330.jpg 620w, https://molawyersmedia.com/files/2015/10/MOLW_newSubscription_web.jpg 1292w" sizes="(max-width: 620px) 100vw, 620px" /></a> </p>
										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2018-08-14T10:43:14Z">10:43 am Tue, August 14, 2018</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://molawyersmedia.com">Missouri Lawyers Media</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://molawyersmedia.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/" data-text="Texas man in 3D-printed firearms case welcomes legal battle" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
		<div class="e3lan-post">					
			<a href="http://molawyersmedia.com/order-reprints/" title="Order Reprints" >
				<img src="http://molawyersmedia.com/files/2014/07/order-reprint-final.gif" alt="Order Reprints" />
			</a>
				</div>		
				
		
			

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://molawyersmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='359543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07f6c896b5" /></p><div class="g-recaptcha" data-sitekey="6LdxmBQUAAAAACCNSnBCPHMh7t5fWtlsFGszwe1i" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="dmc_openx-855917732" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=66b916&amp;cb=2992958bb8579d8de96992216a06eecc' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=47&amp;cb=2992958bb8579d8de96992216a06eecc&amp;n=66b916' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-19" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/national/">National News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://molawyersmedia.com/2018/08/14/manaforts-defense-rests-after-calling-no-witnesses/">Manafort&#8217;s defense rests after calling no witnesses</a></h3>
			 <span class="date"><span class="tie-date">August 14, 2018</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2018/08/14/social-media-tactics-to-subvert-elections-follow-pattern/">Social-media tactics to subvert elections follow pattern</a></h3>
			 <span class="date"><span class="tie-date">August 14, 2018</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2018/08/14/times-up-gives-750000-for-combating-sexual-misconduct/">Times Up gives $750,000 for combating sexual misconduct</a></h3>
			 <span class="date"><span class="tie-date">August 14, 2018</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle/" title="Permalink to Texas man in 3D-printed firearms case welcomes legal battle" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Cody Wilson, of Defense Distributed, holds a 3D-printed gun called the Liberator at his shop, in Austin, Texas. Wilson considers himself a revolutionary and crypto-anarchist and welcomes the legal fight he’s facing. AP Photo by Eric Gay" srcset="https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm-70x70.jpg 70w, https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm-150x150.jpg 150w, https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm-200x200.jpg 200w, https://molawyersmedia.com/files/2018/08/codywilson3Dfirearm-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle/">Texas man in 3D-printed firearms case welcomes legal battle</a></h3>
			 <span class="date"><span class="tie-date">August 14, 2018</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2018/08/14/immigration-cases-tossed-in-fallout-from-high-court-ruling/">Immigration cases tossed in fallout from high court ruling</a></h3>
			 <span class="date"><span class="tie-date">August 14, 2018</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-20" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/photos/">Photos</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2018/07/02/lawyers-on-the-links/" title="Permalink to Lawyers on the links" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2018/07/KCMBA-Golf-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="kcmba-golf-1" srcset="https://molawyersmedia.com/files/2018/07/KCMBA-Golf-1-70x70.jpg 70w, https://molawyersmedia.com/files/2018/07/KCMBA-Golf-1-150x150.jpg 150w, https://molawyersmedia.com/files/2018/07/KCMBA-Golf-1-200x200.jpg 200w, https://molawyersmedia.com/files/2018/07/KCMBA-Golf-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2018/07/02/lawyers-on-the-links/">Lawyers on the links</a></h3>
			 <span class="date"><span class="tie-date">July 2, 2018</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2018/06/25/robinson-bride-get-married-at-st-louis-law-firm/" title="Permalink to Robinson, bride get married at St. Louis law firm" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2018/06/061518.RobinsonWedding.DavidRobinson.PatriciaJackson.BishopMarvinSanders-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bishop Marvin Sanders, right, of Shiloh Temple Church of God in Christ gives a reading before David Robinson and Patricia Jackson exchange vows in the lobby of the Bryan Cave Leighton Paisner offices in St. Louis." srcset="https://molawyersmedia.com/files/2018/06/061518.RobinsonWedding.DavidRobinson.PatriciaJackson.BishopMarvinSanders-70x70.jpg 70w, https://molawyersmedia.com/files/2018/06/061518.RobinsonWedding.DavidRobinson.PatriciaJackson.BishopMarvinSanders-150x150.jpg 150w, https://molawyersmedia.com/files/2018/06/061518.RobinsonWedding.DavidRobinson.PatriciaJackson.BishopMarvinSanders-200x200.jpg 200w, https://molawyersmedia.com/files/2018/06/061518.RobinsonWedding.DavidRobinson.PatriciaJackson.BishopMarvinSanders-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2018/06/25/robinson-bride-get-married-at-st-louis-law-firm/">Robinson, bride get married at St. Louis law firm</a></h3>
			 <span class="date"><span class="tie-date">June 25, 2018</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2018/06/11/missouri-lawyers-media-honors-25-icons/" title="Permalink to Missouri Lawyers Media honors 25 ICONS" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2018/06/06012018.IconAwards.CharlesWeissJohnSandberg.TW_-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="06012018-iconawards-charlesweissjohnsandberg-tw" srcset="https://molawyersmedia.com/files/2018/06/06012018.IconAwards.CharlesWeissJohnSandberg.TW_-70x70.jpg 70w, https://molawyersmedia.com/files/2018/06/06012018.IconAwards.CharlesWeissJohnSandberg.TW_-150x150.jpg 150w, https://molawyersmedia.com/files/2018/06/06012018.IconAwards.CharlesWeissJohnSandberg.TW_-200x200.jpg 200w, https://molawyersmedia.com/files/2018/06/06012018.IconAwards.CharlesWeissJohnSandberg.TW_-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2018/06/11/missouri-lawyers-media-honors-25-icons/">Missouri Lawyers Media honors 25 ICONS</a></h3>
			 <span class="date"><span class="tie-date">June 11, 2018</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2018/05/22/newman-comley-ruth-observes-25th-anniversary/" title="Permalink to Newman, Comley &#038; Ruth observes 25th anniversary" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2018/05/21.mo_.LITN_.25thanniversary-photo-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="21-mo-litn-25thanniversary-photo" srcset="https://molawyersmedia.com/files/2018/05/21.mo_.LITN_.25thanniversary-photo-70x70.jpg 70w, https://molawyersmedia.com/files/2018/05/21.mo_.LITN_.25thanniversary-photo-150x150.jpg 150w, https://molawyersmedia.com/files/2018/05/21.mo_.LITN_.25thanniversary-photo-200x200.jpg 200w, https://molawyersmedia.com/files/2018/05/21.mo_.LITN_.25thanniversary-photo-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2018/05/22/newman-comley-ruth-observes-25th-anniversary/">Newman, Comley &#038; Ruth observes 25th anniversary</a></h3>
			 <span class="date"><span class="tie-date">May 22, 2018</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2018/05/08/wja-2018-event-photos/" title="Permalink to WJA 2018 Event Photos" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2018/05/14.mo_.WomenJusticeAwards.BobWestmorelandSharynWestmorelandJudithWestmoreland.TW_-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="14-mo-womenjusticeawards-bobwestmorelandsharynwestmorelandjudithwestmoreland-tw" srcset="https://molawyersmedia.com/files/2018/05/14.mo_.WomenJusticeAwards.BobWestmorelandSharynWestmorelandJudithWestmoreland.TW_-70x70.jpg 70w, https://molawyersmedia.com/files/2018/05/14.mo_.WomenJusticeAwards.BobWestmorelandSharynWestmorelandJudithWestmoreland.TW_-150x150.jpg 150w, https://molawyersmedia.com/files/2018/05/14.mo_.WomenJusticeAwards.BobWestmorelandSharynWestmorelandJudithWestmoreland.TW_-200x200.jpg 200w, https://molawyersmedia.com/files/2018/05/14.mo_.WomenJusticeAwards.BobWestmorelandSharynWestmorelandJudithWestmoreland.TW_-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2018/05/08/wja-2018-event-photos/">WJA 2018 Event Photos</a></h3>
			 <span class="date"><span class="tie-date">May 8, 2018</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dmc_openx-855917721" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=db41e9&amp;cb=00e8c5ea270de60136f7f23f3cc1e6bc' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=2&amp;cb=00e8c5ea270de60136f7f23f3cc1e6bc&amp;n=db41e9' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
		<div id="dmc-post-feed-16" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
div.digital-edition img {
padding: 4px;
margin: 12px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
max-width:150px;
width:100%;
height: auto;
float:left;
}
div.digital-edition p {margin:8px 0 0 0;padding-bottom: 0;}
</style>
<div class="digital-edition">
<div class="widget-top ">
<h4><a href="/this-weeks-digital-edition/">Digital Edition</a></h4>
</div><a href="/this-weeks-digital-edition/"><img width="144" height="223" src="https://molawyersmedia.com/files/2018/08/MOLW-081318-web-1.jpg" class="attachment-medium size-medium wp-post-image" alt="molw-081318-web-1" /></a>
<p>The Digital Edition of Missouri Lawyers Weekly is available to both print and online subscribers.</p>

<p><a href="/this-weeks-digital-edition/" style="color: #2E6EB7;"><strong>Current Edition</strong></a><br/><br/>
</div></div></div><!-- .widget /--><div id="dmc_openx-855917740" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=d124ad&amp;cb=218da9d2e1b9765f72e27bd7ebb4449d' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=23&amp;cb=218da9d2e1b9765f72e27bd7ebb4449d&amp;n=d124ad' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="dmc_openx-855917723" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=40");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=48fc7e&amp;cb=90dae09b7cd1a578a072fbfe403119a5' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=40&amp;cb=90dae09b7cd1a578a072fbfe403119a5&amp;n=48fc7e' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="dmc_openx-855917739" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&amp;category=MLW News Roundup');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=78b288&amp;cb=9c84d14b7ecebf99035e58c13c476dfb' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=49&amp;cb=9c84d14b7ecebf99035e58c13c476dfb&amp;n=78b288' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2018/08/14/texas-man-in-3d-printed-firearms-case-welcomes-legal-battle-2/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="http://molawyersmedia.com/subscribe/?source=wp_foot">SUBSCRIBE</a>
</li>
<li>
<a href="http://molawyersmedia.com/register/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/">PRIVACY POLICY</a>
</li>
<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://molawyersmedia.com/2018/08/14/manaforts-defense-rests-after-calling-no-witnesses-2/" title="Manafort&#8217;s defense rests after calling no witnesses">Manafort&#8217;s defense rests after calling no witnesses</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2018/08/14/manaforts-defense-rests-after-calling-no-witnesses/" title="Manafort&#8217;s defense rests after calling no witnesses">Manafort&#8217;s defense rests after calling no witnesses</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2018/08/14/panel-named-for-st-louis-county-judgeship-3/" title="Panel named for St. Louis County judgeship">Panel named for St. Louis County judgeship</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2018/08/14/social-media-tactics-to-subvert-elections-follow-pattern-2/" title="Social-media tactics to subvert elections follow pattern">Social-media tactics to subvert elections follow pattern</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2018/08/14/social-media-tactics-to-subvert-elections-follow-pattern/" title="Social-media tactics to subvert elections follow pattern">Social-media tactics to subvert elections follow pattern</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Missouri Lawyers Weekly</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/about/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/faq/">FREQUENTLY ASKED QUESTIONS</a>
</li>
<li>
<a href=http://www.dolanbusinessbooks.com>BUSINESS BOOKS</a>
</li>
<li>
<a href=http://books.lawyersweekly.com>LAWYERS WEEKLY BOOKS</a>
</li>
</ul><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1004313472;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1004313472/?guid=ON&amp;script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2018 <span class="vcard"><span class="fn n org">Missouri Lawyers Media</span> <span class="adr"><span class="street-address">319 N Fourth St.</span>, <span class="extended-address">5th Floor</span>, <span class="locality">St. Louis</span>, <span class="region">MO</span> <span class="postal-code">63102</span></span> <a href="tel:(800) 635-5297">(314) 421-1880</a></span></span>
<span class="one_fifth_last">
<a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://bridgetowermedia.com/files/2016/08/btmlogo140.svg" onerror="this.onerror=null; this.src='https://bridgetowermedia.com/files/2016/08/btmlogo140.png'" scale="0" data-pin-nopin="true" style="max-width:140px;width:100%;"></a>
</span>
			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script>	<div style="display:none">
	</div>
<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
jQuery("iframe").each(function() {
    jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});

	jQuery(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = jQuery(jQuery(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		jQuery('html, body').animate({scrollTop:offset}, 3000);
  
	});

});
</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-hgmaq6dstw7qlljz-holder"></div><script>var hgmaq6dstw7qlljz,hgmaq6dstw7qlljz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hgmaq6dstw7qlljz_poll(function(){if(window['om_loaded']){if(!hgmaq6dstw7qlljz){hgmaq6dstw7qlljz=new OptinMonsterApp();return hgmaq6dstw7qlljz.init({"u":"27533.496859","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hgmaq6dstw7qlljz=new OptinMonsterApp();hgmaq6dstw7qlljz.init({"u":"27533.496859","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var hgmaq6dstw7qlljz_shortcode = true;</script>
		<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/molawyersmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'45090537',post:'359543',tz:'-5',srv:'molawyersmedia.com'} ]);
	_stq.push([ 'clickTrackerInit', '45090537', '359543' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://molawyersmedia.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5a60365c97', slugs: {"hgmaq6dstw7qlljz":{"slug":"hgmaq6dstw7qlljz","mailpoet":false}} };</script>
		</body>
</html>