<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://molawyersmedia.com/xmlrpc.php" />
<!-- 
Server info
10.3.3.62-->
<title>Report: EPA officials improperly influenced dicamba decision &#8211; Missouri Lawyers Media</title>

<!-- All in One SEO Pack 2.3.10.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Environmental Protection Agency officials improperly influenced a decision to re-approve use of dicamba, a herbicide blamed for crop damage in hundreds of" />

<link rel="canonical" href="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/" />
<meta property="og:title" content="Report: EPA officials improperly influenced dicamba decision" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/" />
<meta property="og:image" content="https://molawyersmedia.com/files/2020/01/mlm_social_logo-1.png" />
<meta property="og:site_name" content="Missouri Lawyers Media" />
<meta property="og:description" content="Environmental Protection Agency officials improperly influenced a decision to re-approve use of dicamba, a herbicide blamed for crop damage in hundreds of lawsuits, during the Trump administration, according to an internal agency report." />
<meta property="article:published_time" content="2021-05-27T13:03:05Z" />
<meta property="article:modified_time" content="2021-05-27T13:03:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Report: EPA officials improperly influenced dicamba decision" />
<meta name="twitter:description" content="Environmental Protection Agency officials improperly influenced a decision to re-approve use of dicamba, a herbicide blamed for crop damage in hundreds of lawsuits, during the Trump administration, according to an internal agency report." />
<meta name="twitter:image" content="https://molawyersmedia.com/files/2020/01/mlm_social_logo-1.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Feed" href="https://molawyersmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Comments Feed" href="https://molawyersmedia.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="  Report: EPA officials improperly influenced dicamba decision">
<link rel="apple-touch-icon" sizes="57x57" href="http://molawyersmedia.com/files/2013/11/molayers57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://molawyersmedia.com/files/2013/11/molayers72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://molawyersmedia.com/files/2013/11/molayers114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://molawyersmedia.com/files/2013/11/molayers144.jpg" />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Report: EPA officials improperly influenced dicamba decision Comments Feed" href="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/feed/" />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://molawyersmedia.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://molawyersmedia.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://molawyersmedia.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://molawyersmedia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://molawyersmedia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://molawyersmedia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://molawyersmedia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='tie-style-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://molawyersmedia.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_molawyersmedia-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/molawyersmedia/1/j_molawyersmedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "4.5.1";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt_header.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/BTMActOn/js/interads.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/dmc-calendar-box/change-height.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/login_form.js'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/21669907858\/molawyers","asynch":true,"dir_uri":null,"positions":[{"post_id":398559,"title":"The power list - C","ad_name":"molawyers","position_tag":"div-gpt-ad-the-power-list_300x250-c","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":398558,"title":"The power list - B","ad_name":"molawyers","position_tag":"div-gpt-ad-the-power-list_300x250-b","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":398556,"title":"The power list \u2013 A","ad_name":"molawyers","position_tag":"div-gpt-ad-the-power-list_300x250-a","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}},{"post_id":398123,"title":"ROS RR4 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_rr4_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"incontent"}},{"post_id":398122,"title":"ROS RR3 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_rr3_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"stf"}},{"post_id":398121,"title":"ROS Top MLM Desktop 728x90","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_top_mlm_desktop_728x90","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":398120,"title":"ROS RR2 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_rr2_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":398119,"title":"ROS RR1 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_rr1_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":398118,"title":"ROS Bottom MLM Desktop 728\u00d790","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_bottom_mlm_desktop_728x90","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":245575,"title":"readerranking_d_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_d_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"d"}},{"post_id":245573,"title":"readerranking_c_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_c_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":398117,"title":"readerranking_b_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_b_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":245569,"title":"readerranking_a_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_a_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}}],"page_targeting":{"categoryid":["Local","MLW News Roundup","News"],"pagetag":"","pgtype":"article","articleid":[401615]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/asn-dfp-ads/assets/js/google-ads.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/asn-dfp-ads/assets/js/dfp-ads.min.js'></script>
<link rel='https://api.w.org/' href='https://molawyersmedia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://molawyersmedia.com/xmlrpc.php?rsd" />
<link rel='prev' title='Kansas woman alleging dorm rape convenes own grand jury' href='https://molawyersmedia.com/2021/05/27/kansas-woman-alleging-dorm-rape-convenes-own-grand-jury/' />
<link rel='next' title='Missouri inmate speaks after prosecutors say he’s innocent' href='https://molawyersmedia.com/2021/05/27/missouri-inmate-speaks-after-prosecutors-say-hes-innocent/' />
<link rel='shortlink' href='https://molawyersmedia.com/?p=401615' />
<link rel="alternate" type="application/json+oembed" href="https://molawyersmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmolawyersmedia.com%2F2021%2F05%2F27%2Freport-epa-officials-improperly-influenced-dicamba-decision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://molawyersmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmolawyersmedia.com%2F2021%2F05%2F27%2Freport-epa-officials-improperly-influenced-dicamba-decision%2F&#038;format=xml" />
<meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier --><style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='s6lJEEzc9z6fxn8SRaWbdbUiTqqwplU75Us5pntq8rE' />
<meta name='y_key' content='7e2536fdfc701190' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />

<meta name="author" content="Associated Press" />
<link rel="shortcut icon" href="/files/2020/01/MOLW_favicon_32x32.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://molawyersmedia.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://molawyersmedia.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://molawyersmedia.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<style type="text/css" media="screen">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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKN86P');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN Krux ControlTag for "molawyersmedia.com" -->
<script class="kxct" data-id="slrwppqwg" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrwppqwg.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<!-- END Krux ControlTag -->
<style>
img.close-ad-image {display: none;}
</style>

<!---fonts for Ethics page --->

<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel='stylesheet' id='j_molawyersmedia-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/molawyersmedia/1/j_molawyersmedia.css' type='text/css' media='all' />

<link rel='stylesheet' id='site_nonspecific-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-64', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".molawyersmedia.com");
_gaq.push(['_setDomainName', '.molawyersmedia.com']);
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");    
});
</script>


<!-- Global site tag (gtag.js) - Google Ads: 979537531 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-979537531"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-979537531');
</script>

<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "OL9je7qAhU");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "https://molawyersmedia.com/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.molawyersmedia.com/cdnr/50/acton/bn/tracker/22734';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<!--
	generated in 2.548 seconds
	116609 bytes batcached for 300 seconds
-->
</head>
<body id="top" class="single single-post postid-401615 single-format-standard local local-and-national-news-open-to-non-subscribers news always_free">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://molawyersmedia.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

	
				<div class="top-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-338319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338319"><a href="https://mlmcounties.com/subscribe/">Subscribe</a></li>
<li id="menu-item-290157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-264813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264813"><a href="https://molawyersmedia.com/register/">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-360630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360630"><a href="https://molawyersmedia.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-360631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360631"><a href="https://molawyersmedia.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't miss</span>
				
								<ul>
								<li><a href="http://molawyersmedia.com/subscribe/" title="Award winning legal news and analysis. SUBSCRIBE TODAY">Award winning legal news and analysis. SUBSCRIBE TODAY</a></li>				
						</ul>
									<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 100 , timeout: 750});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Missouri Lawyers Media" href="https://molawyersmedia.com/">
					<img onerror="this.src='https://molawyersmedia.com/files/2020/01/MLM-logo.png';this.onerror=null;" src="https://molawyersmedia.com/files/2020/01/MLM-logo.png" alt="Missouri Lawyers Media" /><strong>Missouri Lawyers Media Missouri legal news and public notices</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-264775" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-264775"><a href="https://molawyersmedia.com/category/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-390000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390000"><a href="https://molawyersmedia.com/missouri-lawyers-media-covid-19-resource-page/">COVID-19 resource page</a></li>
	<li id="menu-item-283722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283722"><a href="https://molawyersmedia.com/category/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283724"><a href="https://molawyersmedia.com/category/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278443"><a href="https://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
	<li id="menu-item-387018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387018"><a href="https://molawyersmedia.com/category/local-and-national-news-open-to-non-subscribers/">News open to non-subscribers</a></li>
</ul>
</li>
<li id="menu-item-264777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264777"><a href="https://molawyersmedia.com/category/verdicts-settlements/">V&amp;S</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264778"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264779"><a href="https://molawyersmedia.com/?p=382500">Search &amp; Submit</a></li>
	<li id="menu-item-367192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367192"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
</ul>
</li>
<li id="menu-item-264780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264780"><a href="https://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-264781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264781"><a href="https://molawyersmedia.com/by-court/">By Court</a>
	<ul class="sub-menu">
		<li id="menu-item-391705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391705"><a href="https://molawyersmedia.com/category/opinions/courts/missouri-supreme-court/">Missouri Supreme Court</a></li>
		<li id="menu-item-391701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391701"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-eastern-district/">Court of Appeals, Eastern District</a></li>
		<li id="menu-item-391702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391702"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-southern-district/">Court of Appeals, Southern District</a></li>
		<li id="menu-item-391703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391703"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-western-district/">Court of Appeals, Western District</a></li>
		<li id="menu-item-391700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391700"><a href="https://molawyersmedia.com/category/opinions/courts/8th-us-circuit-court-of-appeals-courts-opinions/">8th U.S. Circuit Court of Appeals</a></li>
		<li id="menu-item-391704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391704"><a href="https://molawyersmedia.com/category/opinions/courts/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-264783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264783"><a href="https://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-344225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344225"><a href="https://molawyersmedia.com/2019/08/05/welcome-to-billing-rates-2019/">Billing Rates</a></li>
	<li id="menu-item-390001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390001"><a href="https://molawyersmedia.com/missouri-lawyers-media-covid-19-resource-page/">COVID-19 resource page</a></li>
	<li id="menu-item-358353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358353"><a href="https://molawyersmedia.com/major-opinions/">Major Opinions</a></li>
	<li id="menu-item-359312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359312"><a href="https://molawyersmedia.com/missouriinhouse/">Missouri In-House</a></li>
	<li id="menu-item-392116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392116"><a href="https://molawyersmedia.com/molawnow-weekly-interview-series/">MoLawNow interviews</a></li>
	<li id="menu-item-337242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337242"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/money/">MOney</a></li>
	<li id="menu-item-351878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351878"><a href="https://molawyersmedia.com/new-partners/">New Partners</a></li>
	<li id="menu-item-392531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392531"><a href="https://molawyersmedia.com/the-power-list/">The POWER List</a></li>
	<li id="menu-item-353997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353997"><a href="https://molawyersmedia.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-367193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367193"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
	<li id="menu-item-337123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337123"><a href="https://molawyersmedia.com/tort-tracker/">Tort Tracker</a></li>
	<li id="menu-item-373136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373136"><a href="https://startup-mo.com/">Startup Missouri</a></li>
</ul>
</li>
<li id="menu-item-264795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264795"><a href="https://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297102"><a>Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-397632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397632"><a href="https://molawyersmedia.com/webinars/">Webinars</a></li>
		<li id="menu-item-342662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342662"><a href="https://molawyersmedia.com/2019/11/25/legislative-legal-landscape-2020/">Legislative Legal Landscape</a></li>
		<li id="menu-item-317525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317525"><a href="https://molawyersmedia.com/wja/">Women&#8217;s Justice Awards</a></li>
		<li id="menu-item-322373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322373"><a href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-370714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370714"><a href="https://molawyersmedia.com/icon-awards/">Icon Awards</a></li>
		<li id="menu-item-307121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307121"><a href="https://molawyersmedia.com/up-and-coming/">Up &amp; Coming</a></li>
		<li id="menu-item-376648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376648"><a href="https://molawyersmedia.com/missouriinhouse/in-house-counsel-awards/">In-House Counsel Awards</a></li>
		<li id="menu-item-309708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-309708"><a href="https://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
		<li id="menu-item-361255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361255"><a href="https://molawyersmedia.com/top-legal-innovation-awards/">Top Legal Innovation Awards</a></li>
		<li id="menu-item-312865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-312865"><a href="https://molawyersmedia.com/missouri-lawyers-awards/">Missouri Lawyers Awards</a></li>
		<li id="menu-item-372672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372672"><a href="https://molawyersmedia.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
		<li id="menu-item-387412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387412"><a href="https://startup-mo.com/startup-missouri-expo-2020/">Startup Missouri Expo</a></li>
	</ul>
</li>
	<li id="menu-item-386048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386048"><a href="https://molawyersmedia.com/nominations/">Nominations</a></li>
	<li id="menu-item-264796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264796"><a href="https://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
</ul>
</li>
<li id="menu-item-264802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264802"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &amp; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311549"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-361626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361626"><a href="https://molawyersmedia.com/alternative-dispute-resolution/">Alternative Dispute Resolution Guide</a></li>
	<li id="menu-item-314987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314987"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-385506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385506"><a href="https://store.molawyersmedia.com/index.php/lobbyist-directory-2021.html">Directory of Missouri Lobbyists</a></li>
	<li id="menu-item-342375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342375"><a href="https://molawyersmedia.com/reader-rankings-2020/#//">Reader Rankings</a></li>
</ul>
</li>
<li id="menu-item-270360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270360"><a href="http://publicnotices.molawyersmedia.com">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-353504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353504"><a href="http://mlmcounties.com/category/forms/">Submit a Notice</a></li>
	<li id="menu-item-353505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353505"><a href="http://mlmcounties.com/foreclosure-property-plus/">Foreclosure Property Plus</a></li>
	<li id="menu-item-362059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362059"><a href="http://mlmcounties.com/public-notice-landing-page/">Learn More</a></li>
	<li id="menu-item-353506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353506"><a href="http://mlmcounties.com/">MLM Counties</a></li>
</ul>
</li>
<li id="menu-item-264803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264803"><a href="https://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-369126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369126"><a href="https://molawyersmedia.com/e-mail-alert/">Free Daily Email Alerts</a></li>
	<li id="menu-item-264804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264804"><a href="https://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264807"><a href="https://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264801"><a href="https://molawyersmedia.com/advertise/">Advertise</a></li>
	<li id="menu-item-264808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264808"><a href="https://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264805"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264806"><a href="https://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264810"><a href="https://molawyersmedia.com/order-reprints/">Order reprints and plaques</a></li>
	<li id="menu-item-264811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264811"><a href="https://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to find our newspapers</a></li>
</ul>
</li>
<li id="menu-item-328823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328823"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-393387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393387"><a href="https://resources.molawyersmedia.com/index">Resources</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338319"><a href="https://mlmcounties.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264813"><a href="https://molawyersmedia.com/register/">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<!-- molawyers -->		<div id="div-gpt-ad-ros_top_mlm_desktop_728x90"
		     class="div-gpt-ad-ros_top_mlm_desktop_728x90 molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_top_mlm_desktop_728x90');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
						</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-264775" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://molawyersmedia.com/category/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-390000" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/missouri-lawyers-media-covid-19-resource-page/">COVID-19 resource page</a></li>
	<li id="menu-item-283722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://molawyersmedia.com/category/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
	<li id="menu-item-387018" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/category/local-and-national-news-open-to-non-subscribers/">News open to non-subscribers</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264777" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/verdicts-settlements/">V&amp;S</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/?p=382500">Search &amp; Submit</a></li>
	<li id="menu-item-367192" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264780" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-264781" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/by-court/">By Court</a>
	<ul class="sub-menu">
		<li id="menu-item-391705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/missouri-supreme-court/">Missouri Supreme Court</a></li>
		<li id="menu-item-391701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-eastern-district/">Court of Appeals, Eastern District</a></li>
		<li id="menu-item-391702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-southern-district/">Court of Appeals, Southern District</a></li>
		<li id="menu-item-391703" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-western-district/">Court of Appeals, Western District</a></li>
		<li id="menu-item-391700" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/8th-us-circuit-court-of-appeals-courts-opinions/">8th U.S. Circuit Court of Appeals</a></li>
		<li id="menu-item-391704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264783" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-344225" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2019/08/05/welcome-to-billing-rates-2019/">Billing Rates</a></li>
	<li id="menu-item-390001" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/missouri-lawyers-media-covid-19-resource-page/">COVID-19 resource page</a></li>
	<li id="menu-item-358353" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/major-opinions/">Major Opinions</a></li>
	<li id="menu-item-359312" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/missouriinhouse/">Missouri In-House</a></li>
	<li id="menu-item-392116" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/molawnow-weekly-interview-series/">MoLawNow interviews</a></li>
	<li id="menu-item-337242" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/money/">MOney</a></li>
	<li id="menu-item-351878" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/new-partners/">New Partners</a></li>
	<li id="menu-item-392531" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/the-power-list/">The POWER List</a></li>
	<li id="menu-item-353997" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-367193" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
	<li id="menu-item-337123" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/tort-tracker/">Tort Tracker</a></li>
	<li id="menu-item-373136" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://startup-mo.com/">Startup Missouri</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264795" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-397632" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/webinars/">Webinars</a></li>
		<li id="menu-item-342662" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2019/11/25/legislative-legal-landscape-2020/">Legislative Legal Landscape</a></li>
		<li id="menu-item-317525" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/wja/">Women&#8217;s Justice Awards</a></li>
		<li id="menu-item-322373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-370714" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/icon-awards/">Icon Awards</a></li>
		<li id="menu-item-307121" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/up-and-coming/">Up &amp; Coming</a></li>
		<li id="menu-item-376648" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/missouriinhouse/in-house-counsel-awards/">In-House Counsel Awards</a></li>
		<li id="menu-item-309708" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a>
		<ul class="sub-menu">
			<li id="menu-item-330792" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/corporate-counsel-round-table-saint-louis/">CCRT | St. Louis</a></li>
			<li id="menu-item-309709" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/corporate-counsel-round-table-kansas-city/">CCRT | Kansas City</a></li>
			<li id="menu-item-344505" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/ccrt-springfield/">CCRT | Springfield</a></li>
		</ul> <!--End Sub Menu -->
</li>
		<li id="menu-item-361255" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-legal-innovation-awards/">Top Legal Innovation Awards</a></li>
		<li id="menu-item-312865" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="https://molawyersmedia.com/missouri-lawyers-awards/">Missouri Lawyers Awards</a>
		<ul class="sub-menu">
			<li id="menu-item-367194" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
		</ul> <!--End Sub Menu -->
</li>
		<li id="menu-item-372672" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
		<li id="menu-item-387412" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://startup-mo.com/startup-missouri-expo-2020/">Startup Missouri Expo</a></li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-386048" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/nominations/">Nominations</a></li>
	<li id="menu-item-264796" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264802" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &amp; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-361626" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/alternative-dispute-resolution/">Alternative Dispute Resolution Guide</a></li>
	<li id="menu-item-314987" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-385506" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://store.molawyersmedia.com/index.php/lobbyist-directory-2021.html">Directory of Missouri Lobbyists</a></li>
	<li id="menu-item-342375" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/reader-rankings-2020/#//">Reader Rankings</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-270360" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.molawyersmedia.com">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-353504" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/category/forms/">Submit a Notice</a></li>
	<li id="menu-item-353505" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/foreclosure-property-plus/">Foreclosure Property Plus</a></li>
	<li id="menu-item-362059" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/public-notice-landing-page/">Learn More</a></li>
	<li id="menu-item-353506" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/">MLM Counties</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264803" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-369126" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/e-mail-alert/">Free Daily Email Alerts</a></li>
	<li id="menu-item-264804" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/advertise/">Advertise</a></li>
	<li id="menu-item-264808" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264810" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/order-reprints/">Order reprints and plaques</a></li>
	<li id="menu-item-264811" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to find our newspapers</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-328823" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-393387" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://resources.molawyersmedia.com/index">Resources</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://molawyersmedia.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://molawyersmedia.com/category/local/">Local</a></span> / <span class="current">Report: EPA officials improperly influenced dicamba decision</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-401615 post type-post status-publish format-standard category-local category-local-and-national-news-open-to-non-subscribers category-news always_free">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Report: EPA officials improperly influenced dicamba decision</span></h1>
                             
						
<p class="post-meta">
		
	<span class="post-meta-author">By:  <a href="https://molawyersmedia.com/author/associatedpress/" title="">Associated Press</a>	
	
	</span>
    	
		
	 <span class="tie-date">May 27, 2021</span>	
</p>
<div class="clear"></div>
	
				<div class="entry entry-content">
					
					<p>Environmental Protection Agency officials improperly influenced a decision to re-approve use of dicamba, a herbicide blamed for crop damage in hundreds of lawsuits, during the Trump administration, according to an internal agency report.</p>
<p>“We found that the EPA’s 2018 decision to extend registrations for three dicamba pesticide products varied from typical operating procedures,” a summary of the report released Monday by the EPA&#8217;s Office of Inspector General stated. “Namely, the EPA did not conduct the required internal peer reviews of scientific documents created to support the dicamba decision.”</p>
<p>Dicamba is found in several products and used on tens of millions of acres of soybeans and cotton nationwide. It has been the subject of multiple lawsuits, mostly by farmers whose crops are not dicamba-resistant, but whose land sits next to farms using the weedkiller. The lawsuits claim that wind blows dicamba onto their land, damaging and often killing their crops.</p>
<p>Farmers have been using dicamba for more than 50 years, but after Monsanto — which was bought by Bayer in 2018 — released dicamba-tolerant cotton and soybeans, the herbicide’s use became more widespread.</p>
<p>In February 2020, Bayer and BASF were ordered to pay $265 million to a Missouri peach farmer who said the herbicide drifted from nearby cotton fields and damaged thousands of his trees.</p><div class="article_dfp_ads"><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {

if(dfp_ad_object[0].page_targeting.hasOwnProperty("articleid")){
googletag.defineSlot("21669907858/molawyers_4", [300, 250], "div-gpt-ad-ros_rr4_ad_300x250").addService(googletag.pubads()).setTargeting("pos",["incontent"]).setTargeting("articleid",dfp_ad_object[0].page_targeting.articleid[0]).setTargeting("categoryid", dfp_ad_object[0].page_targeting.categoryid).enableSingleRequest().collapseEmptyDivs(true).enableServices();

}
});
</script>
<div id="div-gpt-ad-ros_rr4_ad_300x250" align="center">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-ros_rr4_ad_300x250"); });
</script>
</div></div>
<p>Bayer said in June that it would pay up to $400 million to settle claims of dicamba drift. But Paul Lesko, a St. Louis attorney who is handling several dicamba cases, said the new EPA report could open the way for new litigation.</p>
<p>“Anybody that doesn’t settle or for cases going forward, I think it’s a big deal,” Lesko said. “I think it shows that punitive damages are back in play.”</p>
<p>Companies that make dicamba were licensed in 2016 and the EPA renewed the license for two years in 2018.</p>
<p>The EPA report said three agency officials “were more involved in the dicamba decision (in 2018) than in other pesticide registration decisions. This led to senior-level changes to or omissions from scientific documents. For instance, these documents excluded some conclusions initially assessed by staff scientists to address stakeholder risks. We also found that staff felt constrained or muted in sharing their concerns on the dicamba registrations.”</p>
<p>The report said those actions led to a federal appeals court&#8217;s decision last year vacating the 2018 registrations. In that ruling, 9th U.S. Circuit Court of Appeals Judge William Fletcher wrote that the EPA overstated the protections and understated or ignored the environmental and economic risks of dicamba.</p>
<p>A statement from Bayer said the company stands behind its dicamba-containing XtendiMax herbicide, “which has been reviewed and approved for use under different administrations.” The company said the herbicide helps growers “safely and successfully protect their crops from tough-to-control weeds.”</p>
<p>Email messages left Wednesday with BASF weren’t immediately returned.</p>
<p><span style="font-weight: 400"><div class="clear"></div><div class="divider"></div></span><span style="font-weight: 400"><br />
</span><b>Like this article? In print and online, Missouri Lawyers Media provides the latest in-depth coverage of the state&#8217;s legal community. We help good lawyers become great! </b><a href="https://subscribe.molawyersmedia.com/lawyers_weekly/W6ZART"><b>Start your subscription here</b></a><b>.</b></p>
<!-- post-single CPT Filter Start --><!-- post-single CPT Filter End    --></p>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2021-05-27T13:03:05Z">1:03 pm Thu, May 27, 2021</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://molawyersmedia.com">Missouri Lawyers Media</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://molawyersmedia.com/author/associatedpress/" title="Posts by Associated Press" rel="author">Associated Press</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/" data-text="Report: EPA officials improperly influenced dicamba decision" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Posts</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2021/05/27/ive-always-been-robin-ransom-first-black-woman-to-serve-on-missouri-supreme-court/" title="Permalink to ‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court" rel="bookmark">
						<img width="300" height="160" src="https://molawyersmedia.com/files/2021/05/ransom-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Robin Ransom" srcset="https://molawyersmedia.com/files/2021/05/ransom-300x160.jpg 300w, https://molawyersmedia.com/files/2021/05/ransom.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://molawyersmedia.com/2021/05/27/ive-always-been-robin-ransom-first-black-woman-to-serve-on-missouri-supreme-court/" title="Permalink to ‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court" rel="bookmark">‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court</a></h3>
				<p class="post-meta"><span class="tie-date">May 27, 2021</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://molawyersmedia.com/2021/05/27/missouri-inmate-speaks-after-prosecutors-say-hes-innocent/" title="Permalink to Missouri inmate speaks after prosecutors say he’s innocent" rel="bookmark">Missouri inmate speaks after prosecutors say he’s innocent</a></h3>
				<p class="post-meta"><span class="tie-date">May 27, 2021</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://molawyersmedia.com/2021/05/27/kansas-woman-alleging-dorm-rape-convenes-own-grand-jury/" title="Permalink to Kansas woman alleging dorm rape convenes own grand jury" rel="bookmark">Kansas woman alleging dorm rape convenes own grand jury</a></h3>
				<p class="post-meta"><span class="tie-date">May 27, 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://molawyersmedia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='401615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="660e9f7d12" /></p><div class="g-recaptcha" data-sitekey="6LdxmBQUAAAAACCNSnBCPHMh7t5fWtlsFGszwe1i" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=en"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
			<div id="text-html-widget-243" class="text-html-box" style="text-align:center;">
			<a href="https://molawyersmedia.com/up-and-coming/#nominations"><img src="https://molawyersmedia.com/files/2019/09/UC-logo-180-1.png" width="180" alt="Up & Coming Awards">
<br>
Nominations open</a>
<br>
<br>
<a href="https://molawyersmedia.com/2021/05/17/2021-reader-rankings-publishers-letter/"><img src="https://molawyersmedia.com/files/2021/03/RR-Logo-2021-180-3.png" width="180" alt="Reader Rankings winners">
<br>
See winners</a>			</div>
					<div id="text-html-widget-246" class="text-html-box" style="text-align:center;">
			<a href="https://molawyersmedia.com/the-power-list/"><img src="https://molawyersmedia.com/files/2020/12/Power-List-raw-180.jpg" width="180" alt="The Power List"><br>
Our look at the most powerful people in Missouri's legal community</a>			</div>
					<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
		<div id="dmc_openx-855917732" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;category=Local|MLW News Roundup|News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=6f299b&amp;cb=111468213a496f5150bc71b3638611a7' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=47&amp;cb=111468213a496f5150bc71b3638611a7&amp;n=6f299b' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-25" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/local/">State news</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2021/05/27/ive-always-been-robin-ransom-first-black-woman-to-serve-on-missouri-supreme-court/" title="Permalink to ‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2021/05/ransom-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Robin Ransom" srcset="https://molawyersmedia.com/files/2021/05/ransom-70x70.jpg 70w, https://molawyersmedia.com/files/2021/05/ransom-150x150.jpg 150w, https://molawyersmedia.com/files/2021/05/ransom-200x200.jpg 200w, https://molawyersmedia.com/files/2021/05/ransom-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2021/05/27/ive-always-been-robin-ransom-first-black-woman-to-serve-on-missouri-supreme-court/">‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court</a></h3>
			 <span class="date"><span class="tie-date">May 27, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/27/missouri-inmate-speaks-after-prosecutors-say-hes-innocent/">Missouri inmate speaks after prosecutors say he’s innocent</a></h3>
			 <span class="date"><span class="tie-date">May 27, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/">Report: EPA officials improperly influenced dicamba decision</a></h3>
			 <span class="date"><span class="tie-date">May 27, 2021</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2021/05/27/court-rules-that-marketing-womens-antiperspirant-isnt-discriminatory/" title="Permalink to Court rules that marketing women’s antiperspirant isn’t discriminatory" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2020/11/0313fedcourthouse4-web-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Thomas Eagleton Federal Courthouse" srcset="https://molawyersmedia.com/files/2020/11/0313fedcourthouse4-web-70x70.jpg 70w, https://molawyersmedia.com/files/2020/11/0313fedcourthouse4-web-150x150.jpg 150w, https://molawyersmedia.com/files/2020/11/0313fedcourthouse4-web-200x200.jpg 200w, https://molawyersmedia.com/files/2020/11/0313fedcourthouse4-web-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2021/05/27/court-rules-that-marketing-womens-antiperspirant-isnt-discriminatory/">Court rules that marketing women’s antiperspirant isn’t discriminatory</a></h3>
			 <span class="date"><span class="tie-date">May 27, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/26/gun-waving-charges-against-patricia-mccloskey-amended/">Gun-waving charges against Patricia McCloskey amended</a></h3>
			 <span class="date"><span class="tie-date">May 26, 2021</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-19" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/national/">National News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://molawyersmedia.com/2021/05/27/kansas-woman-alleging-dorm-rape-convenes-own-grand-jury/">Kansas woman alleging dorm rape convenes own grand jury</a></h3>
			 <span class="date"><span class="tie-date">May 27, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/25/moderna-says-its-covid-19-shot-works-in-kids-as-young-as-12/">Moderna says its COVID-19 shot works in kids as young as 12</a></h3>
			 <span class="date"><span class="tie-date">May 25, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/25/its-not-just-arizona-push-to-review-2020-ballots-spreads/">It&#8217;s not just Arizona: Push to review 2020 ballots spreads</a></h3>
			 <span class="date"><span class="tie-date">May 25, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/24/low-flying-chopper-to-follow-rivers-mapping-aquifers/">Low-flying chopper to follow rivers, mapping aquifers</a></h3>
			 <span class="date"><span class="tie-date">May 24, 2021</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2021/05/24/pandemic-has-fueled-eating-disorder-surge-in-teens-adults/">Pandemic has fueled eating disorder surge in teens, adults</a></h3>
			 <span class="date"><span class="tie-date">May 24, 2021</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-20" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/photo-galleries/">Galleries</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2021/02/02/court-overhaul-jackson-county-courthouse-renovations-near-completion/" title="Permalink to Court overhaul: Jackson County Courthouse renovations near completion" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Jackson County Courthouse" srcset="https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-70x70.jpg 70w, https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-150x150.jpg 150w, https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-200x200.jpg 200w, https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2021/02/02/court-overhaul-jackson-county-courthouse-renovations-near-completion/">Court overhaul: Jackson County Courthouse renovations near completion</a></h3>
			 <span class="date"><span class="tie-date">February 2, 2021</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2020/03/06/30th-justice-for-all-ball/" title="Permalink to 30th Justice For All Ball" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2020/03/web-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="2020 Justice For All Ball" srcset="https://molawyersmedia.com/files/2020/03/web-1-70x70.jpg 70w, https://molawyersmedia.com/files/2020/03/web-1-150x150.jpg 150w, https://molawyersmedia.com/files/2020/03/web-1-200x200.jpg 200w, https://molawyersmedia.com/files/2020/03/web-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2020/03/06/30th-justice-for-all-ball/">30th Justice For All Ball</a></h3>
			 <span class="date"><span class="tie-date">March 6, 2020</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2020/02/28/mardi-gras-luncheon-at-kcmba/" title="Permalink to Celebrating Mardi Gras at KCMBA" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2020/02/IMG_1642a-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="img_1642a" srcset="https://molawyersmedia.com/files/2020/02/IMG_1642a-70x70.jpg 70w, https://molawyersmedia.com/files/2020/02/IMG_1642a-150x150.jpg 150w, https://molawyersmedia.com/files/2020/02/IMG_1642a-200x200.jpg 200w, https://molawyersmedia.com/files/2020/02/IMG_1642a-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2020/02/28/mardi-gras-luncheon-at-kcmba/">Celebrating Mardi Gras at KCMBA</a></h3>
			 <span class="date"><span class="tie-date">February 28, 2020</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><div><!-- molawyers -->		<div id="div-gpt-ad-ros_rr1_ad_300x250"
		     class="div-gpt-ad-ros_rr1_ad_300x250 molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr1_ad_300x250');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-148" class="text-html-box" >
			<a href="https://molawyersmedia.com/e-mail-alert/"><img src="https://molawyersmedia.com/files/2019/04/e-Alert_Sign-ups_LW.png" /></a>			</div>
					<div id="text-html-widget-216" class="text-html-box" style="text-align:center;">
			<a href="https://molawyersmedia.com/molawnow-weekly-interview-series/"><img src="https://molawyersmedia.com/files/2020/10/MoLawNow-ad2.jpg"></a>			</div>
		<div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><div><!-- molawyers -->		<div id="div-gpt-ad-ros_rr3_ad_300x250"
		     class="div-gpt-ad-ros_rr3_ad_300x250 molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr3_ad_300x250');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-181" class="text-html-box" >
			<!-- BetterSMB Ads 300x200 Body Code -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>			</div>
		<div id="dmc_openx-855917739" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&amp;category=Local|MLW News Roundup|News');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=044624&amp;cb=42294c69776f71d9eb912ce11d18509a' target='_blank'><img src='http://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=49&amp;cb=42294c69776f71d9eb912ce11d18509a&amp;n=044624' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="dfp-ad-widget-7" class="widget dfp-ad-widget-class"><div><!-- molawyers -->		<div id="div-gpt-ad-ros_rr2_ad_300x250"
		     class="div-gpt-ad-ros_rr2_ad_300x250 molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_rr2_ad_300x250');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="dmc-post-feed-16" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
div.digital-edition img {
padding: 4px;
margin: 12px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
max-width:150px;
width:100%;
height: auto;
float:left;
}
div.digital-edition p {margin:8px 0 0 0;padding-bottom: 0;}
</style>
<div class="digital-edition">
<div class="widget-top ">
<h4><a href="/this-weeks-digital-edition/">Digital Edition</a></h4>
</div><a href="/this-weeks-digital-edition/"><img width="233" height="360" src="https://molawyersmedia.com/files/2021/05/052421MOLW-web-1-233x360.jpg" class="attachment-medium size-medium wp-post-image" alt="052421molw-web-1" srcset="https://molawyersmedia.com/files/2021/05/052421MOLW-web-1-233x360.jpg 233w, https://molawyersmedia.com/files/2021/05/052421MOLW-web-1.jpg 300w" sizes="(max-width: 233px) 100vw, 233px" /></a>
<p>The Digital Edition of Missouri Lawyers Weekly is available to both print and online subscribers.</p>

<p><a href="/this-weeks-digital-edition/" style="color: #2E6EB7;"><strong>Current Edition</strong></a><br/><br/>
</div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<!-- molawyers -->		<div id="div-gpt-ad-ros_bottom_mlm_desktop_728x90"
		     class="div-gpt-ad-ros_bottom_mlm_desktop_728x90 molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-ros_bottom_mlm_desktop_728x90');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
						</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="https://mlmcounties.com/subscribe/">SUBSCRIBE</a>
</li>
<li>
<a href="https://molawyersmedia.com/e-mail-alert">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="http://molawyersmedia.com/register/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://molawyersmedia.com/2021/05/27/ive-always-been-robin-ransom-first-black-woman-to-serve-on-missouri-supreme-court/" title="‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court">‘I’ve always been Robin’: Ransom first Black woman to serve on Missouri Supreme Court</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2021/05/27/missouri-inmate-speaks-after-prosecutors-say-hes-innocent/" title="Missouri inmate speaks after prosecutors say he’s innocent">Missouri inmate speaks after prosecutors say he’s innocent</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2021/05/27/report-epa-officials-improperly-influenced-dicamba-decision/" title="Report: EPA officials improperly influenced dicamba decision">Report: EPA officials improperly influenced dicamba decision</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2021/05/27/kansas-woman-alleging-dorm-rape-convenes-own-grand-jury/" title="Kansas woman alleging dorm rape convenes own grand jury">Kansas woman alleging dorm rape convenes own grand jury</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2021/05/27/western-district-to-resume-in-person-arguments-in-july/" title="Western District to resume in-person arguments in July">Western District to resume in-person arguments in July</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Missouri Lawyers Media</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/about/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/accessibility-statement/">ACCESSIBILITY STATEMENT</a>
</li>
<li>
<a href="/faq/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1004313472;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1004313472/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="/rss-feeds/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="/rss-feeds/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2021 <span class="vcard"><span class="fn n org">Missouri Lawyers Media</span> <span class="adr"><span class="street-address">319 N Fourth St.</span>, <span class="extended-address">5th Floor</span>, <span class="locality">St. Louis</span>, <span class="region">MO</span> <span class="postal-code">63102</span></span> <a href="tel:(800) 635-5297">(314) 421-1880</a></span></span>
<span class="one_fifth_last">
<a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://molawyersmedia.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a>
</span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script><!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- <script src="//code.jquery.com/jquery-1.11.1.min.js"></script> -->
<script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKN86P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
jQuery("iframe").each(function() {
//    jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});

	jQuery(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = jQuery(jQuery(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		jQuery('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});



jQuery(document).ready(function(){
if (jQuery("body").hasClass("single-post")) {
var title = encodeURIComponent(document.title);
var URL = encodeURIComponent(document.URL);
var title1 = document.title.replace(/^([^|]+)|.*$/, '$1');
var title2 = title1.split('|')[0];
var URL1 = document.URL.replace(/^([^|]+)|.*$/, '$1');
jQuery( ".share-post li:nth-last-child(2)" ).after('<li class="share-email"><a class="w-inline-block social-share-btn email share-print sd-button share-icon" href="mailto:?subject=' + title2 + '&body='+ URL1 + '" title="Email" onclick="window.open(mailto:?subject=' + title2 + '  &body= '+ URL1 + ')"><i class="fa fa-envelope" aria-hidden="true"></i><span>Email</span></a></li>');







 if (jQuery("body").hasClass("single-post")) {
 jQuery( ".share-post li:last-child" ).after( '<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="#" title="Click to print"  onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>');

}

if (jQuery("body").hasClass("single-post")) {
var templateUrl = window.location.href;
jQuery( ".share-post li:nth-child(2)" ).after( '<span class="fb-share"><iframe src="https://www.facebook.com/plugins/share_button.php?href='+templateUrl+' &layout=button_count&size=small&mobile_iframe=true&width=86&height=20&appId" width="86" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span>');
jQuery('.fb-like').attr('style','display: none');
jQuery('.fb-share').css({"float": "left", "padding-right": "40px", "padding-left": "20px"});
}}});
</script>


<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});

</script>

<!-- code for sifitag -->
<script async src='https://tag.simpli.fi/sifitag/166812f0-31af-0139-a5be-06a60fe5fe77'></script>

<script type="text/JavaScript" src="https://cdnjs.cloudflare.com/ajax/libs/jQuery.print/1.6.0/jQuery.print.js"></script>


<script>
jQuery('a.printPage').click(function(){
           window.print();
           return false;
});

</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) --><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="cw8vmtvzt25qjromkaho" data-user="27533"></script><!-- / OptinMonster -->            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/akismet/_inc/form.js'></script>
		<script type="text/javascript">var cw8vmtvzt25qjromkaho_shortcode = true;</script>
		<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/molawyersmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt_footer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/mobilemenu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/validation.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jail.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://molawyersmedia.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '0b52b1f58a', slugs: {"cw8vmtvzt25qjromkaho":{"slug":"cw8vmtvzt25qjromkaho","mailpoet":false}} };</script>
		</body>
</html>