<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns#"  xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://molawyersmedia.com/xmlrpc.php" />
<!-- 
Server info
127.0.0.1-->
<title>Missouri Court of Appeals, Southern District Digest: May 2, 2022 - Missouri Lawyers Media </title>

		<!-- All in One SEO 4.1.4.4 -->
		<meta name="description" content="These opinions were released by the Missouri Court of Appeals, Southern District" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="Missouri Lawyers Media" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Missouri Court of Appeals, Southern District Digest: May 2, 2022" />
		<meta property="og:description" content="These opinions were released by the Missouri Court of Appeals, Southern District" />
		<meta property="og:url" content="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" />
		<meta property="og:image" content="https://molawyersmedia.com/files/2020/01/mlm_social_logo-1.png" />
		<meta property="og:image:secure_url" content="https://molawyersmedia.com/files/2020/01/mlm_social_logo-1.png" />
		<meta property="og:image:width" content="900" />
		<meta property="og:image:height" content="512" />
		<meta property="article:published_time" content="2022-05-02T10:10:19+00:00" />
		<meta property="article:modified_time" content="2022-04-28T15:14:48+00:00" />
		<meta property="twitter:title" content="Missouri Court of Appeals, Southern District Digest: May 2, 2022" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="molawyersmedia.com" />
		<meta name="twitter:title" content="Missouri Court of Appeals, Southern District Digest: May 2, 2022 - Missouri Lawyers Media " />
		<meta name="twitter:description" content="These opinions were released by the Missouri Court of Appeals, Southern District" />
		<meta name="twitter:image" content="https://molawyersmedia.com/files/2020/01/mlm_social_logo-1.png" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Feed" href="https://molawyersmedia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Comments Feed" href="https://molawyersmedia.com/comments/feed/" />
<meta name="apple-mobile-web-app-title" content="Missouri Court of Appeals, Southern District Digest: May 2, 2022 - Missouri Lawyers Media ">
<link rel="apple-touch-icon" sizes="57x57" href="http://molawyersmedia.com/files/2013/11/molayers57.jpg" />
<link rel="apple-touch-icon" sizes="72x72" href="http://molawyersmedia.com/files/2013/11/molayers72.jpg" />
<link rel="apple-touch-icon" sizes="114x114" href="http://molawyersmedia.com/files/2013/11/molayers114.jpg" />
<link rel="apple-touch-icon" sizes="144x144" href="http://molawyersmedia.com/files/2013/11/molayers144.jpg" />
<link rel="alternate" type="application/rss+xml" title="Missouri Lawyers Media &raquo; Missouri Court of Appeals, Southern District Digest: May 2, 2022 Comments Feed" href="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/feed/" />
<link rel='stylesheet' id='portfolio_slideshow-css'  href='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='dashicons-css'  href='https://molawyersmedia.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://molawyersmedia.com/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://molawyersmedia.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='taxonomy-image-plugin-public-css'  href='https://molawyersmedia.com/wp-content/plugins/taxonomy-images/css/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://molawyersmedia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://molawyersmedia.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://molawyersmedia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://molawyersmedia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='solr_frontend-css'  href='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobilemenu-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/css/mobilemenu.css' type='text/css' media='all' />
<link rel='stylesheet' id='override-css-css'  href='https://molawyersmedia.com/wp-content/themes/jarida/css/override.css?unique=1651562098' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://molawyersmedia.com?display_custom_css=css' type='text/css' media='all' />
<link rel='stylesheet' id='site_nonspecific-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel='stylesheet' id='j_molawyersmedia-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/molawyersmedia/1/j_molawyersmedia.css' type='text/css' media='all' />
<link rel='stylesheet' id='dmcssStylesheet-css'  href='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='slidedeck-css'  href='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/css/slidedeck.css' type='text/css' media='screen' />
<script type="text/javascript">
window.slideDeck2Version = "4.5.1";
window.slideDeck2Distribution = "pro";
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt_header.js' id='mkingtbs_head-js'></script>
<script type='text/javascript' id='loadadjs-js-extra'>
/* <![CDATA[ */
var adajax_object = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/BTMActOn/js/interads.js' id='loadadjs-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/asentech-fifth-ads-pos//post-ads-after-fifth-script.js' id='quick-edit-script-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/dmc-calendar-box/change-height.js' id='change-height-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js' id='stop-user-enumeration-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/login_popup.js' id='dmcss_login_popup-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/tdc-paywall-psa/login_form.js' id='dmcss_login_form-js'></script>
<script type='text/javascript' id='google_ad_js-js-extra'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/13051489\/molawyers","asynch":true,"dir_uri":null,"positions":[{"post_id":407902,"title":"Reader_Ranking_Top_Leaderboard_728x90","ad_name":"molawyers","position_tag":"div-gpt-ad-reader_ranking_top_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":407901,"title":"Bottom Leaderboard Mobile 320x100","ad_name":"molawyers","position_tag":"div-gpt-ad-bottom_leaderboard_mobile","sizes":[320,100],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":407900,"title":"Top Leaderboard Mobile 320x100","ad_name":"molawyers","position_tag":"div-gpt-ad-top_leaderboard_mobile","sizes":[320,100],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":398559,"title":"The power list - C","ad_name":"molawyers","position_tag":"div-gpt-ad-the-power-list_300x250-c","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":398558,"title":"The power list - B","ad_name":"molawyers","position_tag":"div-gpt-ad-the-power-list_300x250-b","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":398556,"title":"The power list \u2013 A","ad_name":"molawyers","position_tag":"div-gpt-ad-the-power-list_300x250-a","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}},{"post_id":398123,"title":"ROS RR4 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-ros_rr4_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"incontent"}},{"post_id":398122,"title":"ROS RR3 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-rightrail_stf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"stf"}},{"post_id":398121,"title":"ROS Top MLM Desktop 728x90","ad_name":"molawyers","position_tag":"div-gpt-ad-top_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":398120,"title":"ROS RR2 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-rightrail_btf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":398119,"title":"ROS RR1 Ad 300\u00d7250","ad_name":"molawyers","position_tag":"div-gpt-ad-rightrail_atf","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"atf"}},{"post_id":398118,"title":"ROS Bottom MLM Desktop 728\u00d790","ad_name":"molawyers","position_tag":"div-gpt-ad-bottom_leaderboard","sizes":[728,90],"out_of_page":true,"targeting":{"pos":"btf"}},{"post_id":245575,"title":"readerranking_d_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_d_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"d"}},{"post_id":245573,"title":"readerranking_c_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_c_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"c"}},{"post_id":398117,"title":"readerranking_b_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_b_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"b"}},{"post_id":245569,"title":"readerranking_a_ad_300X250","ad_name":"molawyers","position_tag":"div-gpt-ad-readerranking_a_ad_300x250","sizes":[300,250],"out_of_page":true,"targeting":{"pos":"a"}}],"page_targeting":{"categoryid":["Court of Appeals, Southern District","Opinions"],"pagetag":"","pgtype":"article","articleid":[409712]}}];
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/asn-dfp-ads/assets/js/google-ads.min.js' id='google_ad_js-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/asn-dfp-ads/assets/js/dfp-ads.min.js' id='dfp_ads-js'></script>
<link rel="https://api.w.org/" href="https://molawyersmedia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://molawyersmedia.com/wp-json/wp/v2/posts/409712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://molawyersmedia.com/xmlrpc.php?rsd" />
<link rel='shortlink' href='https://molawyersmedia.com/?p=409712' />
<link rel="alternate" type="application/json+oembed" href="https://molawyersmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmolawyersmedia.com%2F2022%2F05%2F02%2Fmissouri-court-of-appeals-southern-district-digest-may-2-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://molawyersmedia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmolawyersmedia.com%2F2022%2F05%2F02%2Fmissouri-court-of-appeals-southern-district-digest-may-2-2022%2F&#038;format=xml" />
<!-- Fix google Plus Sharing MU plugin tag -->
<meta itemscope itemtype="http://schema.org/WebPage" id="mainContentOfPage"/><meta name="generator" content="WordPress" />
<!-- Portfolio Slideshow-->
<noscript><link rel="stylesheet" type="text/css" href="https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=1.5.1" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script>
<!--//Portfolio Slideshow-->
<style>.post-thumbnail img[src$='.svg'] { width: 100%; height: auto; }</style>
<meta name='google-site-verification' content='s6lJEEzc9z6fxn8SRaWbdbUiTqqwplU75Us5pntq8rE' />
<meta name='y_key' content='7e2536fdfc701190' />
<meta name='msvalidate.01' content='3999BB2D894623F4AF6815FACA6133D9' />

<meta name="author" content="Staff Report" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<link rel="shortcut icon" href="/files/2020/01/MOLW_favicon_32x32.png" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://molawyersmedia.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://molawyersmedia.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://molawyersmedia.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<style type="text/css" media="screen">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</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NWB2WPD');</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WKN86P');</script>
<!-- End Google Tag Manager -->

<!-- BEGIN Krux ControlTag for "molawyersmedia.com" -->
<script class="kxct" data-id="slrwppqwg" data-timing="async" data-version="3.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/slrwppqwg.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>

<!-- END Krux ControlTag -->
<style>
img.close-ad-image {display: none;}
</style>

<!---fonts for Ethics page --->

<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Lato:100,300,400,700,900,100italic,300italic,400italic,700italic,900italic' rel='stylesheet' type='text/css'>

<link rel='stylesheet' id='j_molawyersmedia-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/molawyersmedia/1/j_molawyersmedia.css' type='text/css' media='all' />

<link rel='stylesheet' id='site_nonspecific-css'  href='https://molawyersmedia.com/wp-content/mu-plugins/site_css/common.css' type='text/css' media='all' />
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">

<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-141441-64', 'auto');
 
	ga('send', 'pageview');
	//pageTracker._setDomainName(".molawyersmedia.com");
_gaq.push(['_setDomainName', '.molawyersmedia.com']);
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_165x250', [165, 250], 'div-gpt-ad-1576771635613-0').addService(googletag.pubads());
	googletag.defineSlot('/21669907858/BTM_BetterSMB_Network_300x200', [300, 200], 'div-gpt-ad-1576771721921-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");    
});
</script>


<!-- Global site tag (gtag.js) - Google Ads: 979537531 -->

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-979537531"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-979537531');
</script>

<script>(function(d){var s = d.createElement("script");s.setAttribute("data-account", "OL9je7qAhU");s.setAttribute("src", "https://cdn.userway.org/widget.js");(d.body || d.head).appendChild(s);})(document)</script><noscript>Please ensure Javascript is enabled for purposes of <a href="https://userway.org">website accessibility</a></noscript>

<!-- BlueConic code start-->
<script src="https://b921.molawyersmedia.com/script.js"></script>
<!-- BlueConic code end-->
<!-- Start of Act On Beacon Code -->
<script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//news.molawyersmedia.com/cdnr/50/acton/bn/tracker/22734';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
<!-- End of Act On Beacon Code -->
<style type="text/css">
.entry h3 {
  font-weight: bold;
}

</style>
		<style type="text/css" id="wp-custom-css">
			#ui-datepicker-div {display:none;}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-409712 single-format-standard court-of-appeals-southern-district opinions subscriber_only">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://molawyersmedia.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
					<div class="social-icons icon_flat">
		<a class="tooldown" title="Rss" href="https://molawyersmedia.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="tooldown" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

	
				            <div class="form-horizontal shadow dmcss_login_form" id="popup_loginform">
            	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LdxmBQUAAAAACCNSnBCPHMh7t5fWtlsFGszwe1i'
        });
      };
    </script>
				<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://molawyersmedia.com/adminlogin/?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" />
			</p>
		</form>
		
		
					<div class="links">			</div>            </div><div class="top-menu"><ul id="menu-top-navigation" class="menu"><li id="menu-item-338319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338319"><a href="https://mlmcounties.com/subscribe/">Subscribe</a></li>
<li id="menu-item-290157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-264813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264813"><a href="https://molawyersmedia.com/register/">Manage Account</a>
<ul class="sub-menu">
	<li id="menu-item-360630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360630"><a href="https://molawyersmedia.com/manage-account-fc/">Manage Your Print or Online Subscription</a></li>
	<li id="menu-item-360631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-360631"><a href="https://molawyersmedia.com/manage-account-em/">Manage Your Email Subscription</a></li>
</ul>
</li>
<li><a href="/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/?dmcss=login">LOG IN</a></li></ul></div>	
	<div class="breaking-news">
		<span>Don't miss</span>
				
								<ul>
								<li><a href="http://molawyersmedia.com/subscribe/" title="Award winning legal news and analysis. SUBSCRIBE TODAY">Award winning legal news and analysis. SUBSCRIBE TODAY</a></li>				
						</ul>
									<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'slide', speed: 100 , timeout: 750});
							});
		</script>
	</div> <!-- .breaking-news -->				
								<div class="top-menu-liney" style="display:none;">
					<a class="top-menu-footer-liney"  href="javascript:;" onclick="toggleMobileMenu();" >
											</a>
				</div>
								
				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:15px">
			<h2>
																<a title="Missouri Lawyers Media" href="https://molawyersmedia.com/">
					<img onerror="this.src='https://molawyersmedia.com/files/2020/01/MLM-logo.png';this.onerror=null;" src="https://molawyersmedia.com/files/2020/01/MLM-logo.png" alt="Missouri Lawyers Media" /><strong>Missouri Lawyers Media Missouri legal news and public notices</strong>
				</a>
			</h2>			</div><!-- .logo /-->
				<div class="overlay" id="mobilemenu" >
			<div class="mobile-menu-container">
		<div class="mobile_menu"><ul id="mobile_menu" class="menu"><li id="menu-item-264775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264775"><a href="https://molawyersmedia.com/category/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-390000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390000"><a href="https://molawyersmedia.com/missouri-lawyers-media-covid-19-resource-page/">COVID-19 resource page</a></li>
	<li id="menu-item-283722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283722"><a href="https://molawyersmedia.com/category/news/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283724"><a href="https://molawyersmedia.com/category/mlm-news-roundup/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278443"><a href="https://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
	<li id="menu-item-387018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-387018"><a href="https://molawyersmedia.com/category/ap-news-roundup/">News from the AP</a></li>
</ul>
</li>
<li id="menu-item-264777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-264777"><a href="https://molawyersmedia.com/category/verdicts-settlements/">V&amp;S</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264778"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264779"><a href="https://molawyersmedia.com/?p=382500">Search &amp; Submit</a></li>
	<li id="menu-item-367192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367192"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
</ul>
</li>
<li id="menu-item-264780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-264780"><a href="https://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-264781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264781"><a href="https://molawyersmedia.com/by-court/">By Court</a>
	<ul class="sub-menu">
		<li id="menu-item-408245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408245"><a href="https://molawyersmedia.com/category/opinions/courts/8th-us-circuit-court-of-appeals-courts-opinions/">8th U.S. Circuit Court of Appeals</a></li>
		<li id="menu-item-391705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391705"><a href="https://molawyersmedia.com/category/opinions/courts/missouri-supreme-court/">Missouri Supreme Court</a></li>
		<li id="menu-item-391701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391701"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-eastern-district/">Court of Appeals, Eastern District</a></li>
		<li id="menu-item-391702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391702"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-southern-district/">Court of Appeals, Southern District</a></li>
		<li id="menu-item-391703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391703"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-western-district/">Court of Appeals, Western District</a></li>
		<li id="menu-item-391704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391704"><a href="https://molawyersmedia.com/category/opinions/courts/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-264783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264783"><a href="https://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-406038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406038"><a href="https://molawyersmedia.com/category/billing-rates-2/">Billing Rates</a></li>
	<li id="menu-item-358353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358353"><a href="https://molawyersmedia.com/major-opinions/">Major Opinions</a></li>
	<li id="menu-item-404199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404199"><a href="https://molawyersmedia.com/2021/09/17/2021-milestones/">Milestones</a></li>
	<li id="menu-item-359312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-359312"><a href="https://molawyersmedia.com/missouriinhouse/">Missouri In-House</a></li>
	<li id="menu-item-392116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392116"><a href="https://molawyersmedia.com/molawnow-weekly-interview-series/">MoLawNow interviews</a></li>
	<li id="menu-item-337242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337242"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/money/">MOney</a></li>
	<li id="menu-item-351878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351878"><a href="https://molawyersmedia.com/new-partners/">New Partners</a></li>
	<li id="menu-item-392531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392531"><a href="https://molawyersmedia.com/the-power-list/">The POWER List</a></li>
	<li id="menu-item-353997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353997"><a href="https://molawyersmedia.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-367193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367193"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
	<li id="menu-item-337123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-337123"><a href="https://molawyersmedia.com/tort-tracker/">Tort Tracker</a></li>
</ul>
</li>
<li id="menu-item-264795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264795"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297102"><a>Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-397632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397632"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/webinars/">Webinars</a></li>
		<li id="menu-item-317525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317525"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/wja/">Women’s Justice Awards</a></li>
		<li id="menu-item-342662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342662"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/2021/11/29/legislative-legal-landscape-2022/">Legislative Legal Landscape</a></li>
		<li id="menu-item-370714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-370714"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/icon-awards/">Icon Awards</a></li>
		<li id="menu-item-322373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322373"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-372672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-372672"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
		<li id="menu-item-307121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-307121"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/up-and-coming/">Up &amp; Coming</a></li>
		<li id="menu-item-309708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-309708"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a></li>
		<li id="menu-item-376648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376648"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/missouriinhouse/in-house-counsel-awards/">In-House Counsel Awards</a></li>
		<li id="menu-item-361255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361255"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/top-legal-innovation-awards/">Top Legal Innovation Awards</a></li>
		<li id="menu-item-312865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-312865"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/missouri-lawyers-awards/">Missouri Lawyers Awards</a></li>
	</ul>
</li>
	<li id="menu-item-386048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-386048"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/nominations/">Nominations</a></li>
	<li id="menu-item-264796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264796"><a target="_blank" rel="noopener" href="https://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
</ul>
</li>
<li id="menu-item-264802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-264802"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &amp; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-311549"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-361626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-361626"><a href="https://molawyersmedia.com/alternative-dispute-resolution/">Alternative Dispute Resolution Guide</a></li>
	<li id="menu-item-314987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314987"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-385506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385506"><a href="https://store.molawyersmedia.com/index.php/lobbyist-directory-2022.html">Directory of Missouri Lobbyists</a></li>
	<li id="menu-item-342375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-342375"><a href="https://molawyersmedia.com/reader-rankings-2020/#//">Reader Rankings</a></li>
</ul>
</li>
<li id="menu-item-270360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-270360"><a href="http://publicnotices.molawyersmedia.com">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-353504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353504"><a href="http://mlmcounties.com/category/forms/">Submit a Notice</a></li>
	<li id="menu-item-353505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353505"><a href="http://mlmcounties.com/foreclosure-property-plus/">Foreclosure Property Plus</a></li>
	<li id="menu-item-362059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362059"><a href="http://mlmcounties.com/public-notice-landing-page/">Learn More</a></li>
	<li id="menu-item-353506" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-353506"><a href="http://mlmcounties.com/">MLM Counties</a></li>
</ul>
</li>
<li id="menu-item-264803" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-264803"><a href="https://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-369126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369126"><a href="https://molawyersmedia.com/e-mail-alert/">Free Daily Email Alerts</a></li>
	<li id="menu-item-264804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264804"><a href="https://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264807"><a href="https://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264801"><a href="https://molawyersmedia.com/advertise/">Advertise</a></li>
	<li id="menu-item-264808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264808"><a href="https://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-264805"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264806"><a href="https://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264810"><a href="https://molawyersmedia.com/order-reprints/">Order reprints and plaques</a></li>
	<li id="menu-item-264811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264811"><a href="https://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to find our newspapers</a></li>
</ul>
</li>
<li id="menu-item-328823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328823"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-393387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-393387"><a href="https://resources.molawyersmedia.com/index">Resources</a></li>
</ul></div>	
	<div class="mobile_footer_menu"><ul id="mobile_footer_menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338319"><a href="https://mlmcounties.com/subscribe/">Subscribe</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-290157"><a href="http://store.molawyersmedia.com">Store</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-264813"><a href="https://molawyersmedia.com/register/">Manage Account</a></li>
</ul></div>	<div id="mobile-menu-footer-close-container">
		<a href="javascript:;" id="mobile-menu-footer-close" onclick="toggleMobileMenu();"></a>
	</div>
</div> <!-- .mobile-menu-container -->		</div>
					<div class="e3lan-top">					<div class="top-ad-desktop">
<!-- molawyers -->		<div id="div-gpt-ad-top_leaderboard"
		     class="div-gpt-ad-top_leaderboard molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-top_leaderboard');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>

<div class="top-ad-mobile">
<!-- molawyers -->		<div id="div-gpt-ad-top_leaderboard_mobile"
		     class="div-gpt-ad-top_leaderboard_mobile molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-top_leaderboard_mobile');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-main-navigation" class="menu"><li id="menu-item-264775" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-390000" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/missouri-lawyers-media-covid-19-resource-page/">COVID-19 resource page</a></li>
	<li id="menu-item-283722" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/news/local/">Local</a></li>
	<li id="menu-item-283724" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/mlm-news-roundup/national/">National</a></li>
	<li id="menu-item-278443" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/this-weeks-digital-edition/">Digital Edition</a></li>
	<li id="menu-item-387018" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/category/ap-news-roundup/">News from the AP</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264777" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://molawyersmedia.com/category/verdicts-settlements/">V&amp;S</a>
<ul class="sub-menu">
	<li id="menu-item-264778" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/category/verdicts-settlements/">Stories</a></li>
	<li id="menu-item-264779" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/?p=382500">Search &amp; Submit</a></li>
	<li id="menu-item-367192" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264780" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://molawyersmedia.com/category/opinions/">Opinions</a>
<ul class="sub-menu">
	<li id="menu-item-264781" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/by-court/">By Court</a>
	<ul class="sub-menu">
		<li id="menu-item-408245" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/category/opinions/courts/8th-us-circuit-court-of-appeals-courts-opinions/">8th U.S. Circuit Court of Appeals</a></li>
		<li id="menu-item-391705" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/missouri-supreme-court/">Missouri Supreme Court</a></li>
		<li id="menu-item-391701" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-eastern-district/">Court of Appeals, Eastern District</a></li>
		<li id="menu-item-391702" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-southern-district/">Court of Appeals, Southern District</a></li>
		<li id="menu-item-391703" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-western-district/">Court of Appeals, Western District</a></li>
		<li id="menu-item-391704" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/opinions/courts/us-bankruptcy-appellate-panel/">U.S. Bankruptcy Appellate Panel</a></li>
	</ul> <!--End Sub Menu -->
</li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264783" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://molawyersmedia.com/special-reports-2/">Special Reports</a>
<ul class="sub-menu">
	<li id="menu-item-406038" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://molawyersmedia.com/category/billing-rates-2/">Billing Rates</a></li>
	<li id="menu-item-358353" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/major-opinions/">Major Opinions</a></li>
	<li id="menu-item-404199" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/2021/09/17/2021-milestones/">Milestones</a></li>
	<li id="menu-item-359312" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/missouriinhouse/">Missouri In-House</a></li>
	<li id="menu-item-392116" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/molawnow-weekly-interview-series/">MoLawNow interviews</a></li>
	<li id="menu-item-337242" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/news/missouri-lawyers-weekly/money/">MOney</a></li>
	<li id="menu-item-351878" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/new-partners/">New Partners</a></li>
	<li id="menu-item-392531" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/the-power-list/">The POWER List</a></li>
	<li id="menu-item-353997" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/reader-rankings/">Reader Rankings</a></li>
	<li id="menu-item-367193" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
	<li id="menu-item-337123" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/tort-tracker/">Tort Tracker</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264795" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a target="_blank" href="https://molawyersmedia.com/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-297102" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a>Our Events</a>
	<ul class="sub-menu">
		<li id="menu-item-397632" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/webinars/">Webinars</a></li>
		<li id="menu-item-317525" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/wja/">Women’s Justice Awards</a></li>
		<li id="menu-item-342662" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="https://molawyersmedia.com/2021/11/29/legislative-legal-landscape-2022/">Legislative Legal Landscape</a></li>
		<li id="menu-item-370714" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="https://molawyersmedia.com/icon-awards/">Icon Awards</a></li>
		<li id="menu-item-322373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/unsung-legal-heroes/">Unsung Legal Heroes</a></li>
		<li id="menu-item-372672" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="https://molawyersmedia.com/diversity-inclusion/">Diversity &amp; Inclusion</a></li>
		<li id="menu-item-307121" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/up-and-coming/">Up &amp; Coming</a></li>
		<li id="menu-item-309708" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a target="_blank" href="https://molawyersmedia.com/corporate-counsel-round-table/">Corporate Counsel Round Table</a>
		<ul class="sub-menu">
			<li id="menu-item-330792" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/corporate-counsel-round-table-saint-louis/">CCRT | St. Louis</a></li>
			<li id="menu-item-309709" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/corporate-counsel-round-table-kansas-city/">CCRT | Kansas City</a></li>
			<li id="menu-item-344505" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/ccrt-springfield/">CCRT | Springfield</a></li>
		</ul> <!--End Sub Menu -->
</li>
		<li id="menu-item-376648" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a target="_blank" href="https://molawyersmedia.com/missouriinhouse/in-house-counsel-awards/">In-House Counsel Awards</a></li>
		<li id="menu-item-361255" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/top-legal-innovation-awards/">Top Legal Innovation Awards</a></li>
		<li id="menu-item-312865" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a target="_blank" href="https://molawyersmedia.com/missouri-lawyers-awards/">Missouri Lawyers Awards</a>
		<ul class="sub-menu">
			<li id="menu-item-367194" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/top-verdicts-settlements/">Top Verdicts &amp; Settlements</a></li>
		</ul> <!--End Sub Menu -->
</li>
	</ul> <!--End Sub Menu -->
</li>
	<li id="menu-item-386048" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/nominations/">Nominations</a></li>
	<li id="menu-item-264796" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a target="_blank" href="https://molawyersmedia.com/events/events-calendar/">Legal Events Calendar</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264802" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds &amp; Directories</a>
<ul class="sub-menu">
	<li id="menu-item-311549" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://classifieds.molawyersmedia.com/CategoryGroups.aspx?site=MLM01">Classifieds</a></li>
	<li id="menu-item-361626" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/alternative-dispute-resolution/">Alternative Dispute Resolution Guide</a></li>
	<li id="menu-item-314987" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/corporate-counsel-desk-book/">Corporate Counsel Desk Book</a></li>
	<li id="menu-item-385506" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://store.molawyersmedia.com/index.php/lobbyist-directory-2022.html">Directory of Missouri Lobbyists</a></li>
	<li id="menu-item-342375" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/reader-rankings-2020/#//">Reader Rankings</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-270360" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-has-children"><a href="http://publicnotices.molawyersmedia.com">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-353504" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/category/forms/">Submit a Notice</a></li>
	<li id="menu-item-353505" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/foreclosure-property-plus/">Foreclosure Property Plus</a></li>
	<li id="menu-item-362059" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/public-notice-landing-page/">Learn More</a></li>
	<li id="menu-item-353506" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://mlmcounties.com/">MLM Counties</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-264803" class="menu-item  menu-item-type-post_type  menu-item-object-page  current-post-parent  menu-item-has-children"><a href="https://molawyersmedia.com/about/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-369126" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/e-mail-alert/">Free Daily Email Alerts</a></li>
	<li id="menu-item-264804" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/directory-of-subscription-services/">Customer Service</a></li>
	<li id="menu-item-264807" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://molawyersmedia.com/subscribe/">Subscribe</a></li>
	<li id="menu-item-264801" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/advertise/">Advertise</a></li>
	<li id="menu-item-264808" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/forgot-your-password/">Forgot your password?</a></li>
	<li id="menu-item-264805" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://store.molawyersmedia.com/">Store</a></li>
	<li id="menu-item-264806" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/faq/">FAQ – Frequently Asked Questions</a></li>
	<li id="menu-item-264810" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/order-reprints/">Order reprints and plaques</a></li>
	<li id="menu-item-264811" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://molawyersmedia.com/about/where-to-buy-our-newspapers/">Where to find our newspapers</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-328823" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://store.molawyersmedia.com">Store</a></li>
<li id="menu-item-393387" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="https://resources.molawyersmedia.com/index">Resources</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
		<div id="content-background-cover" class="mobile-menu-background-cover"></div><div class="content-wrap">
	<div class="content">
        <div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://molawyersmedia.com"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://molawyersmedia.com/category/opinions/">Opinions</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://molawyersmedia.com/category/opinions/courts/">Courts</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://molawyersmedia.com/category/opinions/courts/court-of-appeals-southern-district/">Court of Appeals, Southern District</a></span> / <span class="current">Missouri Court of Appeals, Southern District Digest: May 2, 2022</span></div>		
		
				
						
		<article id="the-post" class="post-listing hnews hentry item post-409712 post type-post status-publish format-standard category-court-of-appeals-southern-district category-opinions subscriber_only">
				

			<div class="post-inner">
             				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Missouri Court of Appeals, Southern District Digest: May 2, 2022</span></h1>
                             
					
				<div class="entry entry-content">
					
					These opinions were released by the Missouri Court of Appeals, Southern District<div class="dmcss_login_form">		
		<div id="form_tabs">
			<div id="form_nav">
			<ul id="dmcss_tabs">					<li id="subscribe_tab" class="active_tab"><a id="subscribe_link" href="#subscribe_div">Subscribe</a></li>				<li id="login_tab" ><a id="login_link" href="#login_div">Login</a></li>
			</ul>
			</div>
			<div id="subscribe_div" class="dmcss_tab_div active_tab"><style>
    .subscribe_option {
        margin: auto;
        text-align:center;
        display: none;
    }
    .subscribe_option .option_listing {
        width:155px;
        float:left;
        margin-bottom:15px;
    }
    .subscribe_option a {
        text-decoration:none;
        visited:#444444;
        hover:#444444;
    }
    .subscribe_option #guarantee {
        display: block;
        float: left;
        width: 330px;
    }
    #subscribe-small > div {
        float: none;
        margin: auto;
    }
    @media only screen and (min-width: 769px) {
        #subscribe_div {width: 500px;}
        #subscribe-large {display: block;}
        #subscribe-small .active {display: none;}
    }
    @media only screen and (max-width: 769px) {
        #subscribe_div {width: 100%;}
        #subscribe-large {display: none;}
        #subscribe-small {display: block;}
        #subscribe-small .subscribe_image {display: none;}
        .dmcss_login_form .dmcss_tab_div {padding: 0;}
    }
</style>
<center>
<div align="center" class="pw-large" id="subscribe-large">
          
                <!-- *************** -->
                <div id="subscribe_option1" class="subscribe_option" >
                    <div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                        <strong>Digital and mobile only<br><br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Month<br>Intro Rate<br>$39</a><br>----------<br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Year<br>$440</a><br></strong>
                    </div>
                    <div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
                        <a href="https://molawyersmedia.com/print-digital/?promocode=WZFPREM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
                        <img src="https://molawyersmedia.com/files/2020/06/MOLW-Opinions_300x250-V3.png" border="0">
                        </a>
                    </div>
                    <div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
                        <strong>Print, digital and mobile<br><br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Year<br>$440</a><br></strong>
                    </div>
                </div> <!-- pw_subscribe1 -->
                <!-- *************** -->
                <div  id="subscribe_option2" class="subscribe_option" >
                    <div class="option_listing" style="width:80px; float:left; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                        <strong>Print, digital and mobile<br><br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Year<br>$440</a><br></strong>
                    </div>
                    <div class="option_listing" style="width:300px; float:left; border:0px solid #CCCCCC; margin-left:11px; margin-bottom:15px;">
                        <a href="https://molawyersmedia.com/print-digital/?promocode=WZFPREM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
                        <img src="https://molawyersmedia.com/files/2020/06/MOLW-Opinions_300x250-V3.png" border="0">
                        </a>
                    </div>
                    <div class="option_listing" style="width:80px; float:left; margin-left:11px; border:1px solid #CCCCCC; padding:3px;">
                        <strong>Digital and Mobile only<br><br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Month<br>Intro Rate<br>$39</a><br>----------<br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Year<br>$440</a><br></strong>
                    </div>
                </div> <!-- pw_subscribe2 -->
                <!-- *************** -->
             <!-- pw-large -->
            <!-- *************** -->
</div>
</center>
            <br style="clear:both;" />
        <center>
            <!-- *************** -->
            <div  id="subscribe-small" class="subscribe_option" align="center">
                <div class="option_listing subscribe_image" style="width:300px; float:center; border:0px solid #CCCCCC; margin-bottom:15px;">
                    <a href="https://molawyersmedia.com/print-digital/?promocode=WZFPREM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444;">
                    <img src="https://molawyersmedia.com/files/2020/06/MOLW-Opinions_300x250-V3.png" border="0">
                    </a>
                </div>
                <div class="option_listing" style="width:200px; float:center; border:1px solid #CCCCCC; margin-bottom:15px; padding:3px;">
                    <strong>Digital and Mobile only<br><br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWM" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Month<br>Intro Rate<br>$39</a><br>----------<br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYWD" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Year<br>$440</a><br>----------<br>Print, digital and mobile<br><br><a href="https://molawyersmedia.com/print-digital/?promocode=WZZPAYW" target="_blank" style="text-decoration:none; visited:#444444; hover:#444444; color:#1D4E72">1 Year<br>$440</a><br></strong>
                </div>
            </div> <!-- pw_small -->
            <!-- *************** -->
        </center>
    <!-- *************** -->


<script type="text/javascript" language="Javascript">
    var pwWhichDiv = Math.floor(Math.random(2)*2)==1?"subscribe_option1":"subscribe_option2";
    document.getElementById(pwWhichDiv).style.display='block';
</script>			</div>			<div id="login_div" class="dmcss_tab_div ">	    <script type="text/javascript">
      var onloadCallback = function() {
        grecaptcha.render('html_element', {
          'sitekey' : '6LdxmBQUAAAAACCNSnBCPHMh7t5fWtlsFGszwe1i'
        });
      };
    </script>
		<style>
	#login_div {
		border: 1px solid rgb(68, 68, 68);
		padding-top: 10px;
		padding-bottom: 20px;
		margin-bottom: 15px;
		margin-top: 15px;
		background-color: rgb(239, 239, 239);
	}
	a { color: #2e6eb7; }
</style>
		<form name="loginform" class="loginform" style="text-align:left" id="loginform" action="https://molawyersmedia.com/adminlogin/?wpe-login=true" method="post">			<div class="field">
				<label for="dmcss_user">Email Address:</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" />
			</div>			<div class="field">
				<label for="dmcss_pass">Password:</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" />
			</div>			<p class="submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button-primary button " value="Log In" tabindex="100" />				<input type="hidden" name="rememberme" value="1" />
				<input type="hidden" name="redirect_to" value="/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" />
			</p>
		</form>
		
		
		
<strong><p>Enter your user name and password in the fields above to gain access to the subscriber content on this site. </p><p>Your subscription includes one set of login credentials for your exclusive use.  Security features have been integrated on this site: If someone signs in with your credentials while you are logged in, the site will automatically close your ongoing login and you will lose access at that time.  To inquire about group subscriptions for your organization, contact <a href="/cdn-cgi/l/email-protection#5a292d332e2e1a3828333e3d3f2e352d3f28373f333e3b74393537">Shaun Witt</a></p><p>If you feel your login credentials are being used by a second party, contact customer service at 877-615-9536 for assistance in changing your password.</p>
<p>Already a paid subscriber but not registered for online access yet? For instructions on how to get premium web access, <a href="/already-a-subscriber" target="_blank">click here</a>.</p>
<p><a href="https://molawyersmedia.com/forgot-password">Forgot your password?</a></p></strong>			</div>
		</div></div><div class="article_dfp_ads article_dfp_ads_non_login global"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><script>
googletag.cmd.push(function() {
googletag.defineSlot("13051489/molawyers/incontent", [300, 250], "div-gpt-ad-incontent").addService(googletag.pubads());
googletag.pubads().setTargeting("pos",["incontent"]);
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true);
googletag.enableServices();

});
</script>
<div id="div-gpt-ad-incontent" align="center">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-incontent"); });
</script>
</div></div><br>										
					
									</div><!-- .entry /-->
				                <span style="display:none" class="updated" title="2022-05-02T05:10:19Z">5:10 am Mon, May 2, 2022</span>
                <span class="source-org vcard" style="display:none;"><a class="org fn" href="https://molawyersmedia.com">Missouri Lawyers Media</a></span>								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://molawyersmedia.com/author/staffreport/" title="Posts by Staff Report" rel="author">Staff Report</a></strong></div>
								
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" data-text="Missouri Court of Appeals, Southern District Digest: May 2, 2022" data-via="" data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/" data-counter="right"></script></li>
			</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		        
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Posts</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="https://molawyersmedia.com/2022/05/02/8th-u-s-circuit-court-of-appeals-digest-may-2-2022/" title="Permalink to 8th U.S. Circuit Court of Appeals Digest: May 2, 2022" rel="bookmark">8th U.S. Circuit Court of Appeals Digest: May 2, 2022</a></h3>
				<p class="post-meta"><span class="tie-date">May 2, 2022</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://molawyersmedia.com/2022/05/02/missouri-supreme-court-digest-may-2-2022/" title="Permalink to Missouri Supreme Court Digest: May 2, 2022" rel="bookmark">Missouri Supreme Court Digest: May 2, 2022</a></h3>
				<p class="post-meta"><span class="tie-date">May 2, 2022</span></p>
			</div>
						<div class="related-item">
							
				<h3><a href="https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-eastern-district-digest-may-2-2022/" title="Permalink to Missouri Court of Appeals, Eastern District Digest: May 2, 2022" rel="bookmark">Missouri Court of Appeals, Eastern District Digest: May 2, 2022</a></h3>
				<p class="post-meta"><span class="tie-date">May 2, 2022</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
                		<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply</h3><p class="must-log-in">You must be <a href="https://molawyersmedia.com/adminlogin/?redirect_to=https%3A%2F%2Fmolawyersmedia.com%2F2022%2F05%2F02%2Fmissouri-court-of-appeals-southern-district-digest-may-2-2022%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
        	
	</div><!-- .content -->
<aside class="sidebar-narrow">
			<div id="text-html-widget-250" class="text-html-box" style="text-align:center;">
			<!-- <a href="https://molawyersmedia.com/missouri-lawyers-awards/#squadup-checkout"><img src="https://molawyersmedia.com/files/2020/10/MLA-no-year-180.jpg"><br>
Tickets available now!</a><br>
<br> -->			</div>
					<div id="text-html-widget-246" class="text-html-box" style="text-align:center;">
			<a href="https://molawyersmedia.com/the-power-list/"><img src="https://molawyersmedia.com/files/2021/10/MOLW_Power-List-Logo-180-jpg.jpg" width="180" alt="The Power List"><br>
Our look at the most powerful people in Missouri's legal community</a>			</div>
					<div id="text-html-widget-251" class="text-html-box" style="text-align:center;">
			<br><a href="https://molawyersmedia.com/tort-tracker/"><img src="https://molawyersmedia.com/files/2020/01/STOCK-Missouri-Capitol-3-e1601663472591.jpg"><br>
2022 Tort Tracker</a><br>
<br>			</div>
					<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://molawyersmedia.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
		<div id="dmc_openx-855917732" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;category=Opinions|Courts|Court of Appeals, Southern District|Opinions');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=e52026&amp;cb=fc6d79ad9c0a6538a6997cbc69dddf8a' target='_blank'><img src='https://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=47&amp;cb=fc6d79ad9c0a6538a6997cbc69dddf8a&amp;n=e52026' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="categort-posts-widget-25" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/news/local/">State news</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2022/05/02/former-attorney-failed-to-show-up-for-two-clients-prior-to-disbarment/" title="Permalink to Former attorney failed to show up for two clients prior to disbarment" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2020/11/Depositphotos_147828441_xl-2015-WEB-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Gavel, legal image" loading="lazy" srcset="https://molawyersmedia.com/files/2020/11/Depositphotos_147828441_xl-2015-WEB-70x70.jpg 70w, https://molawyersmedia.com/files/2020/11/Depositphotos_147828441_xl-2015-WEB-150x150.jpg 150w, https://molawyersmedia.com/files/2020/11/Depositphotos_147828441_xl-2015-WEB-200x200.jpg 200w, https://molawyersmedia.com/files/2020/11/Depositphotos_147828441_xl-2015-WEB-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2022/05/02/former-attorney-failed-to-show-up-for-two-clients-prior-to-disbarment/">Former attorney failed to show up for two clients prior to disbarment</a></h3>
			 <span class="date"><span class="tie-date">May 2, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2022/05/02/high-court-says-municipalities-can-take-aim-at-sapa/" title="Permalink to High court says municipalities can take aim at SAPA" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2022/04/MOLW-gun-illustration-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="illustration of a gun on top of a flag and the U.S. Constitution" loading="lazy" srcset="https://molawyersmedia.com/files/2022/04/MOLW-gun-illustration-70x70.jpg 70w, https://molawyersmedia.com/files/2022/04/MOLW-gun-illustration-150x150.jpg 150w, https://molawyersmedia.com/files/2022/04/MOLW-gun-illustration-200x200.jpg 200w, https://molawyersmedia.com/files/2022/04/MOLW-gun-illustration-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2022/05/02/high-court-says-municipalities-can-take-aim-at-sapa/">High court says municipalities can take aim at SAPA</a></h3>
			 <span class="date"><span class="tie-date">May 2, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2022/04/29/missouri-house-senate-gop-push-to-ban-transgender-athletes/">Missouri House, Senate GOP push to ban transgender athletes</a></h3>
			 <span class="date"><span class="tie-date">April 29, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2022/04/29/house-oks-vaccine-injury-bill-with-split-gop-support/" title="Permalink to House OKs vaccine-injury bill with split GOP support" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2020/11/web-mo-capitol-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Missouri State Capitol" loading="lazy" srcset="https://molawyersmedia.com/files/2020/11/web-mo-capitol-70x70.jpg 70w, https://molawyersmedia.com/files/2020/11/web-mo-capitol-150x150.jpg 150w, https://molawyersmedia.com/files/2020/11/web-mo-capitol-200x200.jpg 200w, https://molawyersmedia.com/files/2020/11/web-mo-capitol-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2022/04/29/house-oks-vaccine-injury-bill-with-split-gop-support/">House OKs vaccine-injury bill with split GOP support</a></h3>
			 <span class="date"><span class="tie-date">April 29, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2022/04/29/law-aimed-at-st-louis-county-municipal-courts-remains-blocked/" title="Permalink to Law aimed at St. Louis County municipal courts remains blocked" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2022/04/Ferguson-for-SAPA-story-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="A protester squirts lighter fluid on the police car as the car windows are shattered near the Ferguson Police Department" loading="lazy" srcset="https://molawyersmedia.com/files/2022/04/Ferguson-for-SAPA-story-1-70x70.jpg 70w, https://molawyersmedia.com/files/2022/04/Ferguson-for-SAPA-story-1-150x150.jpg 150w, https://molawyersmedia.com/files/2022/04/Ferguson-for-SAPA-story-1-200x200.jpg 200w, https://molawyersmedia.com/files/2022/04/Ferguson-for-SAPA-story-1-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2022/04/29/law-aimed-at-st-louis-county-municipal-courts-remains-blocked/">Law aimed at St. Louis County municipal courts remains blocked</a></h3>
			 <span class="date"><span class="tie-date">April 29, 2022</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-19" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/mlm-news-roundup/national/">National News</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
						<h3><a href="https://molawyersmedia.com/2022/05/02/supreme-court-rules-against-boston-in-christian-flag-case/">Supreme Court rules against Boston in Christian flag case</a></h3>
			 <span class="date"><span class="tie-date">May 2, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2022/04/29/redfin-settles-lawsuit-alleging-housing-discrimination/">Redfin settles lawsuit alleging housing discrimination</a></h3>
			 <span class="date"><span class="tie-date">April 29, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2022/04/28/justices-limit-discrimination-claims-for-emotional-distress/">Justices limit discrimination claims for emotional distress</a></h3>
			 <span class="date"><span class="tie-date">April 28, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2022/04/22/judge-blocks-montanas-transgender-birth-certificate-law/">Judge blocks Montana&#8217;s transgender birth certificate law</a></h3>
			 <span class="date"><span class="tie-date">April 22, 2022</span></span>
		</li>
			<li >
						<h3><a href="https://molawyersmedia.com/2022/04/20/court-halts-south-carolina-plan-for-firing-squad-execution/">Court halts South Carolina plan for firing squad execution</a></h3>
			 <span class="date"><span class="tie-date">April 20, 2022</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-20" class="widget categort-posts"><div class="widget-top"><h4><a href="https://molawyersmedia.com/category/photo-galleries/">Galleries</a>		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2022/03/01/photos-2022-missouri-lawyers-awards/" title="Permalink to Photos: 2022 Missouri Lawyers Awards" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2022/03/Award-winner-Rob-Huq-takes-a-group-shot-with-his-wife-Jamie-and-daughter-Mae-age-7-before-the-lunch.-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://molawyersmedia.com/files/2022/03/Award-winner-Rob-Huq-takes-a-group-shot-with-his-wife-Jamie-and-daughter-Mae-age-7-before-the-lunch.-70x70.jpg 70w, https://molawyersmedia.com/files/2022/03/Award-winner-Rob-Huq-takes-a-group-shot-with-his-wife-Jamie-and-daughter-Mae-age-7-before-the-lunch.-150x150.jpg 150w, https://molawyersmedia.com/files/2022/03/Award-winner-Rob-Huq-takes-a-group-shot-with-his-wife-Jamie-and-daughter-Mae-age-7-before-the-lunch.-200x200.jpg 200w, https://molawyersmedia.com/files/2022/03/Award-winner-Rob-Huq-takes-a-group-shot-with-his-wife-Jamie-and-daughter-Mae-age-7-before-the-lunch.-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2022/03/01/photos-2022-missouri-lawyers-awards/">Photos: 2022 Missouri Lawyers Awards</a></h3>
			 <span class="date"><span class="tie-date">March 1, 2022</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2021/10/27/photos-2021-womens-justice-awards/" title="Permalink to Photos: 2021 Women&#8217;s Justice Awards" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2021/10/52a-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="https://molawyersmedia.com/files/2021/10/52a-70x70.jpg 70w, https://molawyersmedia.com/files/2021/10/52a-150x150.jpg 150w, https://molawyersmedia.com/files/2021/10/52a-200x200.jpg 200w, https://molawyersmedia.com/files/2021/10/52a-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2021/10/27/photos-2021-womens-justice-awards/">Photos: 2021 Women&#8217;s Justice Awards</a></h3>
			 <span class="date"><span class="tie-date">October 27, 2021</span></span>
		</li>
			<li >
							<div class="post-thumbnail">
					<a href="https://molawyersmedia.com/2021/02/02/court-overhaul-jackson-county-courthouse-renovations-near-completion/" title="Permalink to Court overhaul: Jackson County Courthouse renovations near completion" rel="bookmark"><img width="70" height="70" src="https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Jackson County Courthouse" loading="lazy" srcset="https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-70x70.jpg 70w, https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-150x150.jpg 150w, https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-200x200.jpg 200w, https://molawyersmedia.com/files/2021/02/Courthouse-Tour-8-web-100x100.jpg 100w" sizes="(max-width: 70px) 100vw, 70px" /></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://molawyersmedia.com/2021/02/02/court-overhaul-jackson-county-courthouse-renovations-near-completion/">Court overhaul: Jackson County Courthouse renovations near completion</a></h3>
			 <span class="date"><span class="tie-date">February 2, 2021</span></span>
		</li>
		
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="dfp-ad-widget-5" class="widget dfp-ad-widget-class"><div><!-- molawyers -->		<div id="div-gpt-ad-rightrail_atf"
		     class="div-gpt-ad-rightrail_atf molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_atf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-148" class="text-html-box" >
			<a href="https://molawyersmedia.com/e-mail-alert/"><img src="https://molawyersmedia.com/files/2019/04/e-Alert_Sign-ups_LW.png" /></a>			</div>
		<div id="dfp-ad-widget-6" class="widget dfp-ad-widget-class"><div><!-- molawyers -->		<div id="div-gpt-ad-rightrail_stf"
		     class="div-gpt-ad-rightrail_stf molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_stf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /-->			<div id="text-html-widget-181" class="text-html-box" >
			<!-- BetterSMB Ads 300x200 Body Code -->
<div id='div-gpt-ad-1576771721921-0' style='width: 300px; height: 200px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576771721921-0'); });
  </script>
</div>			</div>
					<div id="text-html-widget-216" class="text-html-box" style="text-align:center;">
			<!-- <a href="https://molawyersmedia.com/molawnow-weekly-interview-series/"><img src="https://molawyersmedia.com/files/2020/10/MoLawNow-ad2.jpg"></a> -->			</div>
		<div id="dmc_openx-855917739" class="widget widget_dmc_openx"><div id="open-x" align="left" style="padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;"><div class="widget-container">

<!--/* OpenX Javascript Tag v2.5.60-beta */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ad1.dolanadserver.com/mlm/www/delivery/ajs.php':'http://ad1.dolanadserver.com/mlm/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&amp;category=Opinions|Courts|Court of Appeals, Southern District|Opinions');
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://ad1.dolanadserver.com/mlm/www/delivery/ck.php?n=c1f9ac&amp;cb=705cdadc85b1ecee1dee1ed2b96e98f6' target='_blank'><img src='https://ad1.dolanadserver.com/mlm/www/delivery/avw.php?zoneid=49&amp;cb=705cdadc85b1ecee1dee1ed2b96e98f6&amp;n=c1f9ac' border='0' alt='' /></a></noscript>
</div></div></div><!-- .widget /--><div id="dfp-ad-widget-7" class="widget dfp-ad-widget-class"><div><!-- molawyers -->		<div id="div-gpt-ad-rightrail_btf"
		     class="div-gpt-ad-rightrail_btf molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-rightrail_btf');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		</div></div><!-- .widget /--><div id="dmc-post-feed-16" class="widget widget_dmc-post-feed"><div class="widget-container"><style>
div.digital-edition img {
padding: 4px;
margin: 12px 8px 3px 3px;
display: inline;
border: 1px solid #cbcdcc;
max-width:150px;
width:100%;
height: auto;
float:left;
}
div.digital-edition p {margin:8px 0 0 0;padding-bottom: 0;}
</style>
<div class="digital-edition">
<div class="widget-top ">
<h4><a href="/this-weeks-digital-edition/">Digital Edition</a></h4>
</div><a href="/this-weeks-digital-edition/"><img width="233" height="360" src="https://molawyersmedia.com/files/2022/04/MOLW-cover-050222-233x360.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://molawyersmedia.com/files/2022/04/MOLW-cover-050222-233x360.jpg 233w, https://molawyersmedia.com/files/2022/04/MOLW-cover-050222.jpg 300w" sizes="(max-width: 233px) 100vw, 233px" /></a>
<p>The Digital Edition of Missouri Lawyers Weekly is available to both print and online subscribers.</p>

<p><a href="/this-weeks-digital-edition/" style="color: #2E6EB7;"><strong>Current Edition</strong></a><br/><br/>
</div></div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">					<div class="top-ad-desktop">
<!-- molawyers -->		<div id="div-gpt-ad-bottom_leaderboard"
		     class="div-gpt-ad-bottom_leaderboard molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-bottom_leaderboard');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>

<div class="top-ad-mobile">
<!-- molawyers -->		<div id="div-gpt-ad-bottom_leaderboard_mobile"
		     class="div-gpt-ad-bottom_leaderboard_mobile molawyers dfp_ad_pos">
			<script type='text/javascript'>
				googletag.cmd.push(function () {
					googletag.display('div-gpt-ad-bottom_leaderboard_mobile');
					googletag.pubads().collapseEmptyDivs(true);
				});
			</script>
		</div>
		
</div>
				</div>	</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-3c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>My Account</h4></div>
						<div class="footer-widget-container"><div ><ul id="footer-top-menu-liney">

<li>
<a href="/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/?dmcss=login">LOG IN</a>
</li>
<li>
<a href="https://mlmcounties.com/subscribe/">SUBSCRIBE</a>
</li>
<li>
<a href="https://molawyersmedia.com/e-mail-alert">FREE EMAIL NEWSLETTERS</a>
</li>
<li>
<a href="http://molawyersmedia.com/register/">MANAGE ACCT</a>
</li>
<li>
<a href="http://bridgetowermedia.com/privacy-policy/" target="_blank">PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/ccpa/" target="_blank">YOUR CALIFORNIA PRIVACY RIGHTS/PRIVACY POLICY</a>
</li>

<li>
<a href="https://bridgetowermedia.com/cookie-policy/" target="_blank">DO NOT SELL MY INFO/COOKIE POLICY</a>
</li>

<li>
<a href="http://bridgetowermedia.com/subscriber-agreement/">SUBSCRIBER AGREEMENT</a>
</li>
</ul>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
					<div id="recent-posts-nocache-2" class="footer-widget widget_recent_entries_nocache">		<div class="footer-widget-top"><h4>Recent Posts</h4></div>
						<div class="footer-widget-container">		<ul>
					<li>
				<a href="https://molawyersmedia.com/2022/05/02/supreme-court-rules-against-boston-in-christian-flag-case/" title="Supreme Court rules against Boston in Christian flag case">Supreme Court rules against Boston in Christian flag case</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2022/05/02/former-attorney-failed-to-show-up-for-two-clients-prior-to-disbarment/" title="Former attorney failed to show up for two clients prior to disbarment">Former attorney failed to show up for two clients prior to disbarment</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2022/05/02/high-court-says-municipalities-can-take-aim-at-sapa/" title="High court says municipalities can take aim at SAPA">High court says municipalities can take aim at SAPA</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2022/05/02/judges-named-in-st-louis-clay-county/" title="Judges named in St. Louis, Clay County">Judges named in St. Louis, Clay County</a>
						</li>
					<li>
				<a href="https://molawyersmedia.com/2022/05/02/8th-u-s-circuit-court-of-appeals-digest-may-2-2022/" title="8th U.S. Circuit Court of Appeals Digest: May 2, 2022">8th U.S. Circuit Court of Appeals Digest: May 2, 2022</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>Missouri Lawyers Media</h4></div>
						<div class="footer-widget-container"><div ><ul><li>
<a href="/about/">ABOUT</a>
</li>
<li>
<a href="/about/contact-us/">CONTACT US</a>
</li>
<li>
<a href="/events/">EVENTS</a>
</li>
<li>
<a href="/accessibility-statement/">ACCESSIBILITY STATEMENT</a>
</li>
<li>
<a href="/faq/">FREQUENTLY ASKED QUESTIONS</a>
</li>
</ul><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1004313472;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1004313472/?guid=ON&script=0"/>
</div>
</noscript>
<p></p>
				</div><div class="clear"></div></div></div><!-- .widget /-->			<div class="widget social-icons-widget">
				<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="https://molawyersmedia.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" ><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" ><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" ><i class="tieicon-cart"></i></a>	</div>

				</div>
				</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
				<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="https://molawyersmedia.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/Missouri.Lawyers.Media?ref=ts" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/molawyersmedia" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="LinkedIn" href="http://www.linkedin.com/groups/Missouri-Lawyers-Media-1926247/about" target="_blank"><i class="tieicon-linkedin"></i></a><a class="ttip" title="cart" href="https://store.molawyersmedia.com/" target="_blank"><i class="tieicon-cart"></i></a>	</div>

				<div class="alignleft">
			<span class="four_fifth">Copyright © 2022 <span class="vcard"><span class="fn n org">Missouri Lawyers Media</span> <span class="adr"><span class="street-address">319 N Fourth St.</span>, <span class="extended-address">5th Floor</span>, <span class="locality">St. Louis</span>, <span class="region">MO</span> <span class="postal-code">63102</span></span> <a href="tel:(800) 635-5297">(314) 421-1880</a></span></span>
<span class="one_fifth_last">
<a href="http://bridgetowermedia.com" style="max-width:140px;"><img alt="bridge tower media logo" src="https://molawyersmedia.com/files/2020/03/btm-white1.png" style="max-width:140px;width:100%;"></a>
</span>			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>/* <![CDATA[ */ var portfolioSlideshowOptions = {  psHash:false, psLoader:false, psFluid:false };/* ]]> */</script><!-- START Quantcast By WP-Plugin: Quantcast-Quantifier http://wordpress.org/extend/plugins/quantcast-quantifier/ -->
<!-- Start Quantcast tag -->
<script type="text/javascript">
_qoptions={
qacct:"p-29W-admf9poxY", 
labels:"Business,Legal"
};
</script>
<script type="text/javascript" src="https://edge.quantserve.com/quant.js"></script>
<noscript>
<img src="http://pixel.quantserve.com/pixel/p-29W-admf9poxY.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>
<!-- End Quantcast tag -->

<script type="text/javascript">
    __compete_code = '0406a660fcef05313cf19e49a64a9f9b';
    (function () {
        var s = document.createElement('script'),
            e = document.getElementsByTagName('script')[0],
            t = document.location.protocol.toLowerCase() === 'https:' ?
                'https://c.compete.com/bootstrap/' :
                'http://c.compete.com/bootstrap/';
            s.src = t + __compete_code + '/bootstrap.js';
            s.type = 'text/javascript';
            s.async = true;
            if (e) { e.parentNode.insertBefore(s, e); }
        }());
</script>


<!-- END Quantcast-Quantifier --><div class='info_link_footer_div'><script type="text/javascript"> var infolinks_pid = 3268076; var infolinks_wsid = 0; </script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script></div><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Missouri Court of Appeals, Southern District Digest: May 2, 2022",
    "author": {
        "@type": "Person",
        "name": "Staff Report"
    },
    "authorByline": {
        "@type": "Person",
        "name": "Staff Report"
    },
    "datePublished": "2022-05-02T05:10:19-05:00",
    "articleSection": "Court of Appeals, Southern District",
    "url": "https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/",
    "image": null,
    "publisher": {
        "@type": "Organization",
        "name": "Missouri Lawyers Media"
    },
    "thumbnailUrl": null,
    "dateCreated": "2022-05-02T05:10:19-05:00",
    "dateModified": "2022-04-28T10:14:48-05:00",
    "creator": {
        "@type": "Person",
        "name": "Staff Report"
    },
    "keywords": "Court of Appeals, Southern District, Opinions",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://molawyersmedia.com/2022/05/02/missouri-court-of-appeals-southern-district-digest-may-2-2022/"
    }
}</script><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="545a3f3285">

		<!-- <script src="//code.jquery.com/jquery-1.11.1.min.js"></script> -->
<script src="https://platform.linkedin.com/in.js" type="text/javascript"></script>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWB2WPD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKN86P"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
jQuery(".close-ad-image").click(function() {
    jQuery(this).parent().hide();
});

jQuery(document).ready(function($){
  
jQuery("iframe").each(function() {
//    jQuery(this).attr("src", jQuery(this).attr("src").replace("http://", "https://"));
});

	jQuery(".top-menu-footer-liney").click(function(event){
    
		event.preventDefault();
    
		var offset = jQuery(jQuery(this).attr('href')).offset().top;
	
		offset = offset - 200;
    
		jQuery('html, body').animate({scrollTop:offset}, 3000);
  
	});

});

jQuery(document).ready(function($){
  if(window.location.href.indexOf("manage-account-em") > -1) {
        jQuery("#login_link").trigger( "click" );
        jQuery("#subscribe_tab").remove( );
    }
});



jQuery(document).ready(function(){
if (jQuery("body").hasClass("single-post")) {
var title = encodeURIComponent(document.title);
var URL = encodeURIComponent(document.URL);
var title1 = document.title.replace(/^([^|]+)|.*$/, '$1');
var title2 = title1.split('|')[0];
var URL1 = document.URL.replace(/^([^|]+)|.*$/, '$1');
jQuery( ".share-post li:nth-last-child(2)" ).after('<li class="share-email"><a class="w-inline-block social-share-btn email share-print sd-button share-icon" href="mailto:?subject=' + title2 + '&body='+ URL1 + '" title="Email" onclick="window.open(mailto:?subject=' + title2 + '  &body= '+ URL1 + ')"><i class="fa fa-envelope" aria-hidden="true"></i><span>Email</span></a></li>');







 if (jQuery("body").hasClass("single-post")) {
 jQuery( ".share-post li:last-child" ).after( '<li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="#" title="Click to print"  onclick="window.print();"><i class="fa fa-print"></i><span>Print</span></a></li>');

}

if (jQuery("body").hasClass("single-post")) {
var templateUrl = window.location.href;
jQuery( ".share-post li:nth-child(2)" ).after( '<span class="fb-share"><iframe src="https://www.facebook.com/plugins/share_button.php?href='+templateUrl+' &layout=button_count&size=small&mobile_iframe=true&width=86&height=20&appId" width="86" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span>');
jQuery('.fb-like').attr('style','display: none');
jQuery('.fb-share').css({"float": "left", "padding-right": "40px", "padding-left": "20px"});
}}});
</script>


<!-- Jarida include the function for subscribe iframe -->
<script>
jQuery(document).ready(function () {   
       jQuery("#form_opening iframe").attr("scrolling", "yes");
       jQuery("#form_opening iframe").attr("OVERFLOW", "auto");       	   
});

</script>

<!-- code for sifitag -->
<script async src='https://tag.simpli.fi/sifitag/166812f0-31af-0139-a5be-06a60fe5fe77'></script>

<script type="text/JavaScript" src="https://cdnjs.cloudflare.com/ajax/libs/jQuery.print/1.6.0/jQuery.print.js"></script>


<script>
jQuery('a.printPage').click(function(){
           window.print();
           return false;
});

</script>

<script id="parsely-cfg" src="//cdn.parsely.com/keys/molawyersmedia.com/p.js"></script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Trial MO Lawyers Media --><div id="om-e7md7cl1hbsvp4fn-holder"></div><script>var e7md7cl1hbsvp4fn,e7md7cl1hbsvp4fn_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){e7md7cl1hbsvp4fn_poll(function(){if(window['om_loaded']){if(!e7md7cl1hbsvp4fn){e7md7cl1hbsvp4fn=new OptinMonsterApp();return e7md7cl1hbsvp4fn.init({"u":"27533.497909","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;e7md7cl1hbsvp4fn=new OptinMonsterApp();e7md7cl1hbsvp4fn.init({"u":"27533.497909","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Estate MO Lawyers Media --><div id="om-hgmaq6dstw7qlljz-holder"></div><script>var hgmaq6dstw7qlljz,hgmaq6dstw7qlljz_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){hgmaq6dstw7qlljz_poll(function(){if(window['om_loaded']){if(!hgmaq6dstw7qlljz){hgmaq6dstw7qlljz=new OptinMonsterApp();return hgmaq6dstw7qlljz.init({"u":"27533.496859","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;hgmaq6dstw7qlljz=new OptinMonsterApp();hgmaq6dstw7qlljz.init({"u":"27533.496859","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Lightbox / Case Study MO Lawyers Media --><div id="om-luoxlap3zeuocols-holder"></div><script>var luoxlap3zeuocols,luoxlap3zeuocols_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){luoxlap3zeuocols_poll(function(){if(window['om_loaded']){if(!luoxlap3zeuocols){luoxlap3zeuocols=new OptinMonsterApp();return luoxlap3zeuocols.init({"u":"27533.497907","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;luoxlap3zeuocols=new OptinMonsterApp();luoxlap3zeuocols.init({"u":"27533.497907","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Floating Bar / Firm MO Lawyers Media --><div id="om-alktcek7escs36va-holder"></div><script>var alktcek7escs36va,alktcek7escs36va_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){alktcek7escs36va_poll(function(){if(window['om_loaded']){if(!alktcek7escs36va){alktcek7escs36va=new OptinMonsterApp();return alktcek7escs36va.init({"u":"27533.497914","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;alktcek7escs36va=new OptinMonsterApp();alktcek7escs36va.init({"u":"27533.497914","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Custom Floating Bar / Estate MO Lawyers Media --><div id="om-wztk7tgfqggs3hsh-holder"></div><script>var wztk7tgfqggs3hsh,wztk7tgfqggs3hsh_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){wztk7tgfqggs3hsh_poll(function(){if(window['om_loaded']){if(!wztk7tgfqggs3hsh){wztk7tgfqggs3hsh=new OptinMonsterApp();return wztk7tgfqggs3hsh.init({"u":"27533.497913","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;wztk7tgfqggs3hsh=new OptinMonsterApp();wztk7tgfqggs3hsh.init({"u":"27533.497913","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: 7KD MOLW Exit Intent -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,27533,'ie6fc0kfrfe1cdsfbrn7');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Daily Alert Opt-in (Jan 2020) -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,27533,'cw8vmtvzt25qjromkaho');</script>
<!-- / OptinMonster -->		<script type="text/javascript">
		var e7md7cl1hbsvp4fn_shortcode = true;var hgmaq6dstw7qlljz_shortcode = true;var luoxlap3zeuocols_shortcode = true;var alktcek7escs36va_shortcode = true;var wztk7tgfqggs3hsh_shortcode = true;var ie6fc0kfrfe1cdsfbrn7_shortcode = true;var cw8vmtvzt25qjromkaho_shortcode = true;		</script>
		<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/jquery.cycle.all.min.js' id='cycle-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/portfolio-slideshow/js/portfolio-slideshow.min.js' id='portfolio-slideshow-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/molawyersmedia.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/mu-plugins/mkt/mkt_footer.js' id='mkingtbs_foot-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wp-polls/polls-js.js' id='wp-polls-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/devbridge/jquery.autocomplete.js' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":false,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/molawyersmedia.com\/wp-content\/plugins\/wpsolr-pro\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js' id='autocomplete-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js' id='loadingoverlay-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/wpsolr-pro/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/mobilemenu.js' id='mobilemenu-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"https:\/\/molawyersmedia.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/themes/jarida/js/validation.js' id='tie-validation-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jail.js' id='jail-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery-mousewheel/jquery.mousewheel.min.js' id='scrolling-js-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/jquery.easing.1.3.js' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck.jquery.js' id='slidedeck-library-js-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal/js/slidedeck-public.js' id='slidedeck-public-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js' id='twitter-intent-api-js'></script>
<script type='text/javascript' src='https://molawyersmedia.com/wp-content/plugins/optinmonster/assets/js/helper.js' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">
var slideDeck2URLPath = "https://molawyersmedia.com/wp-content/plugins/slidedeck3-personal";
var slideDeck2iframeByDefault = false;
</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://molawyersmedia.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '94fc373bd7',
			slugs: 
			{"e7md7cl1hbsvp4fn":{"slug":"e7md7cl1hbsvp4fn","mailpoet":false},"hgmaq6dstw7qlljz":{"slug":"hgmaq6dstw7qlljz","mailpoet":false},"luoxlap3zeuocols":{"slug":"luoxlap3zeuocols","mailpoet":false},"alktcek7escs36va":{"slug":"alktcek7escs36va","mailpoet":false},"wztk7tgfqggs3hsh":{"slug":"wztk7tgfqggs3hsh","mailpoet":false},"ie6fc0kfrfe1cdsfbrn7":{"slug":"ie6fc0kfrfe1cdsfbrn7","mailpoet":false},"cw8vmtvzt25qjromkaho":{"slug":"cw8vmtvzt25qjromkaho","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":409712,"object_key":"post","object_type":"post","term_ids":[2379,6]};</script>
		</body>
</html>
